Aller au contenu
Sam Dalembert

Présentation - 1800L - Sam Dalembert

Messages recommandés

Je suis en train de perdre mon Echinopora... Les tissus régressent inexorablement par le dessous (1cm/semaine peut-être), et ça va bientôt attaquer la face à la lumière. Le squelette blanc apparait tout simplement, ce sont vraiment les tissus qui se désintègrent.

Quelqu'un a déjà eu ce genre de souci ?

 

Mon Calcium est bas depuis plusieurs semaines (360-380) mais autrement pas de problème particulier, aucun autre corail n'a de problème...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'imagine que tu es allé à la recherche de parasites.

 

Peut-être un problème de calcification qui se produit quand il y a carence de certains minéraux et/ou oligoéléments. Comment fais-tu tes changements d'eau, apports d'oligo ? Avec les gros volumes (bon sang, cachez-moi cet avatar !), les dérives peuvent êtres lentes jusqu'au jour ou un seuil est atteint... sans que l'on ait changé quoi que ce soit à sa maintenance. Tous les coraux n'ont pas la même résilience écologique, ce serait normal que certains craquent avant d'autres.

 

Ce corail étant en plateau et à croissance rapide, il suffit parfois d'une évolution de l'éclairement pour que la calcification cesse (elle aussi, rapidement) dans les zones concernées.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le corail n'a pas bougé d'endroit depuis que j'ai lancé le bac, alors bien sûr dans l'ancien bac c'était différent, mais là ça fait quand même 8 mois qu'il est à la même place, et il avait vraiment bien poussé ! Il est assez énorme là, un tas de "lamelles" de 30-40cm en XYZ.

Pas vu de bêtes, de toutes façons c'est vraiment linéaire, partout en même temps. J'ai déjà eu des sortes de RTN dans l'autre bac, sur d'autres coraux, d'ailleurs sur cette souche d'Echniopora :) mais là c'est plus lent. Le souci c'est qu'il est tellement gros que je peux pas le tailler pour éliminer les parties sans tissus, surtout que ça vient du dessous.

 

Pour les oligo, c'est intéressant que tu en parles, tu vas me dire ce que tu en penses :

 - ça fait longtemps (sur l'ancien bac) que je tournais en balling, avec les oligo, tout Tridacna

 - sur le 1800L j'ai continué au début avec le balling+oligo, et progressivement j'ai lancé le RAC

 - là depuis quelques mois je suis avec le RAC, avec des compléments de balling de temps en temps pour réajuster (le KH fait un peu le yoyo, mais entre 7 et 9 donc ça va, par contre le Ca j'ai du mal, j'étais au départ vers les 410, je suis descendu lentement jusqu'à 360, je remonte très difficilement avec du Balling 1 Ca)

 - j'ai encore des oligo donc quand je mets du Balling 1 ou 2, il y a les oligo qui vont avec, mais sinon, je n'en ajoutais plus

 

Tu crois que ça peut venir de ça ? Le truc cest qu'il me semblait avoir lu que les oligo, c'est un peu comme tous les ajouts un peu "aléatoires", on sait pas trop, et si on en met trop, c'est pas non plus, donc...

 

Ces derniers mois j'ai essayé d'ajouter des AA, mais vraiment en y allant très doucement, donc j'ai du mal à croire que ça pourrait être ça...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me demande si la perte de tissus à la face inferieure de ce corail n'est pas naturelle, j'ai constaté la même chose sur le mien à l'époque de mon ancien bac et même constatation dans des aquariums publics dont les colonies étaient énormes. Mon échinopora continuait à pousser tout en perdant ses tissus dessous, il avait pris un bon diamètre de 40 cm. Pour les nécroses à la face superieure , là quelque chose ne lui plait pas, c'est sûr, mais quoi ?  :( 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est naturel Stéphane, moins net dans le milieu naturel puisque la lumière est probablement mieux diffusée et le brassage plus efficace au niveau des tissus. C'est pourquoi j'évoquais une évolution de l'éclairement qui aurait pu accélérer le processus.

L'Echinopora a une croissance vraiment rapide, cela ajouté à la dégénérescence des plateaux inférieurs, il me sortait de la tête, j'ai fini par m'en débarrasser. Une vraie fausse solution pour régler le problème ;)

 

Sam, je ne  crois pas à un surdosage des AA dont un premier symptôme serait de voir proliférer les cyanos.

 

Un problème de calcification dû à une carence en oligo (un excès de PO4 aurait le même effet), se voit parfois au déchaussement des polypes de LPS (genre Caulastrea...). Je ne saurais être affirmatif sur les risques de déséquilibres des constituants de l'eau avec Balling, n'ayant pas utilisé longtemps cette méthode. Par contre, ayant toujours utilisé un RAC sur plusieurs années, je n'ai jamais constaté un tel problème observable sur le vivant. Pour ne blesser personne, disons qu'il ne peut être amplifié avec un RAC garni d'aragonite (j'ai toujours utilisé des fingers de coraux). Il semblerait, bien que ça n'ait jamais été prouvé, que la remise en dissolution des constituants des coraux dans l'aquarium avec un RAC, suffit à complémenter dans de bonnes proportions, les oligo consommés. Je veux bien le croire.

Comme un reset chimique est difficile à réaliser sur un tel volume, je commencerais par une analyse détaillée type ICP-OES.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sam, je ne  crois pas à un surdosage des AA dont un premier symptôme serait de voir proliférer les cyanos.

 

J'ai eu des cyanos :) Mais bon, c'était peu de temps après avoir mis du sable (lavé, bouilli, mais un ancien sable quand même), donc j'ai plutôt mis ça sur le compte du sable... Peut-être les AA en fait ? Pourtant j'étais bien loin des recommandations sur la bouteille. et je n'ai jamais jamais mis beaucoup d'un coup, toujours par petites doses.

Et puis bon, ce bac n'est lancé que depuis juin dernier, certes avec une grande part d'anciennes PV, mais avec une eau neuve. Donc c'est encore un bac tout jeune au final.

Donc au final je ne sais pas de quoi viennent les cyano :) Enfin bon là c'est en train de régresser, je n'en ai quasiment plus sur le sable.

 

Comment ça fonctionne ces tests ICP-EOS ?

Partager ce message


Lien à poster
Partager sur d’autres sites

expérience perso

 

comme toi sam, il m'est arriver de faire  des ajustements du Ca et du Kh. a chaque fois  des taches ( nécroses ou...? ) sont apparues sur  certains coraux ( plus sur les " larges " que sur les branchus .

je me demande si ces ajustements , ne provoqueraient pas  des déséquilibres ????

 

tu doit  faire des corrections parce que le rac ne suit pas?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah intéressant calimero ! C'est peut-être "simplement" ça...

 

Ben c'est mon premier RAC, enfin 2ème mais j'ai eu de gros problèmes avec un RAC d'occasion et du matériel qui n'était pas fiable, du coup je débute encore :D

Là j'ai tout ce qu'il faut, double Ph-mètre, RAC neuf, plus de fuites, et j'ai mis un petit débit-mètre (comme conseillé ici) pour voir le débit de sortie.

Et pour l'instant j'ai eu à la fois de bonnes surprises (le KH qui remontait bien), de moins bonnes dues à la baisse de débit (quand je n'avais pas mis le débit-mètre), et là depuis 10-15 jours c'est pas bon, je suis toujours plus bas en pH de RAC, toujours plus haut en débit, et mon KH descend encore, et si je n'avais pas de supplémentation en Ca, il descendrait aussi...

Bref j'ai compris qu'il fallait être patient avec le RAC, mais je commence à me demander si je vais pas ajouter un RAH...

 

Pour info j'ai un 601 S, je tourne à 12L/h, et le pH...je sais pas si c'est anormal, si la sonde s'est déréglée, ou autre, mais la consigne est à 6.10 :D

Le pH du bac oscille entre 7.85 et 8.15, donc même si ça me plait pas, je m'inquiète pas trop pour l'instant.

 

Sachant que j'ai aussi ce "problème" où je dois être le seul au monde (rien trouvé sur le net), tout mon ARM est recouvert d'une substance marron, alors que la pompe qui l'alimente est dans un micron bag... Je sais pas de quoi ça vient, et si ça joue sur l'efficacité du RAC... :(

Partager ce message


Lien à poster
Partager sur d’autres sites

le truc marron dans le rac, j'en ai aussi dans  le filtre avec de la zéo.

pour mon cas, c'est apparut environ 2 mois après la mise en route d'un rab a charbon + nopox. sans doute  les bactéries qui s'installent de partout, et c'est le résultat de leurs travail ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Après réflexion et lectures, je pense que j'avais un débit trop élevé (même si je restais dans les préconisations classiques). Je vais tenter de baisser le débit.

 

 

Vous pouvez juste me rappeler à partir de quel KH en sortie ça devient problématique ? Merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

 

je suis toujours plus bas en pH de RAC, toujours plus haut en débit, et mon KH descend encore, et si je n'avais pas de supplémentation en Ca, il descendrait aussi...

 

 

 

logique....

 

il faudrait réduire le débit pour  avoir plus de kh

 

 perso

 je tient un ph de 6,4 dans le rac , le descendre plus bas, je ne sait pas si ca sert a quelque chose ?, ou alors  acidifier le bac.

aussi peut-etre a créer une précipitation dans le rac.

ne pas oublier qu'un rac ne sert pas a remonter le Ca ou le Kh, mais a les maintenir. donc avoir les bons taux  au départ, si besoin  ajuster avec  des poudres.

je suis partisan  d'un bon ph interne  du rac, et  régler  a la demande le débit de l’effluent. bien sur il faut que le rac soit correctement  dimensionner par rapport au volume d'eau , même  surdimensionné..ne gêne pas.

avoir un " débitmètre" est trés utile , car  qui dit variation de sortie dit  variation du Ca ou Kh.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici