Aller au contenu
Krol32

Reefer 425XL 100% Pierres inertes - krol32

Messages recommandés

Bonjour,

Suite à un joli cadeau, je me relance dans l'aventure de l'eau salée. :)

 

post-2052-0-67623500-1518853882_thumb.jpg

 

C'est un bac d'occasion, pour l'instant équipé comme suit:

- Ecumeur

Bluemarine Skim 750 (que je trouve un peu bruyant mais semble efficace), risque d'être changé par un ATI bubble master 200

- Brassage

1 Hydor Koralia 2800

1 Fluval sea CP4 5200

1 Bluemarine wavepower 2000

1 Nano Koralia 900 pour brasser derrière le décor

- Pompe de remontée

Eheim universal 2400

- Eclairage

2 tubes led sera cool daylight 965 22w

 

Il y a environ 30kg de pierres mortes.

Je suis le protocole Dapbio depuis jeudi en 8.

Pas d'écumeur, très peu d'éclairage et l'ajout de bactoreef et booster tous les jours.

Pour l'instant, pas de microfaune en vue et ce qui me dérange c'est que comme je n'éclaire que 2h/jrs, les vitres sont nickelles, ce qui ne favorise pas sa venue à mon avis.

 

post-2052-0-08283200-1518854181_thumb.jpg

 

post-2052-0-55975600-1518854038_thumb.jpg

 

J'ai actuellement No3 et No2

 

J'ai quelque petites questions:

- j'ai un petit bac de 80l qui tourne super bien avec microfaune à gogo, j'hésite à mettre un PV de ce bac dans le nouveau mais j'ai vu qq planaires rouge alors je n'ose pas.

- Quelqu'un a t il suivi le protocole Daphbio démarrage avec 100% PV?

- Dois-je éclairer d'avantage?

- Pensez-vous que c'est normale d'voir des No2 après seulement 1 semaine?

 

Merci de vos retours. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis personnellement partie sur un démarrage 100% aquaroche seche, j'ai moi aussi débuté sous protocole daphbio mais la microfaune est vraiment apparue avec l ajout d un gobelet d ecumeur d un bac recifal mature pour polluer l eau et l augmentation de la durée d éclairage de maniere drastique.

Pour moi autant la fiole d oeuf de microfaune daphbio est très bien autant le reste de leur produit ne sont pas assez chargé pour permettre une vraie croissance et développement de la microfaune au point de peuplé un bac qui plus est qui n a pas de source de pollution

Partager ce message


Lien à poster
Partager sur d’autres sites

hooo que oui .

 

le bac fait quelles dimensions ?

Daphbio conseille de ne pas éclairer pdt qq semaines pour le développement des bactéries... alors je ne sais plus trop quoi faire.

 

Dimensions de la cuve 120 X 57,5 X H 55 cm

Partager ce message


Lien à poster
Partager sur d’autres sites

la microfaune est vraiment apparue avec l ajout d un gobelet d ecumeur d un bac recifal mature pour polluer l eau et l augmentation de la durée d éclairage de maniere drastique.

 

Au bout de combien de temps avez vous mis le gobet et augmenté l'éclairage ?

Avez-vous eu des no2 et no3?

J'hésite vraiment à mettre une pv de mon autre bac mais il faudrait que je la passe sous l'eau douce ou en bain avec de l'iode ou du jus de citron (j'ai lu cette dernière solution il y a peu de temps). Cependant je pense que la microfaune va en pâtir si je fais cela.

 

Au bout de combien de temps avez vous mis les 1er occupants ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Au bout de deux semaine sans évolutions j ai mis en marche l éclairage et du godet d écumeur. J avais de no2 en très faible quantité et pas de no3.

Après sa apparition de no2 et de no3

Écumeur tunze 9410 mise en marche au bout d un mois quand les no2 avais disparu et les no3 diminuer.

Dans le même temps commande des detritivore j ai plus où moins suivi ce calendrier :

http://www.cap-recifal.com/page/articles.html/_/vivant/démarrer-en-récifal-genèse-d’un-aquarium-r71

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux introduire des algues supérieures prises dans un autre bac ou un refuge, elles apporteront de la micro-faune.

Ou alors du sable récupéré dans un bac ou acheté en vpc ?

Genre celui-ci : http://aquamicrofaune.e-monsite.com/boutique/seau-de-1-litre-de-sable-vivant-concentre-en-microfaune-benthique-eau-de-mer.html

Il me semble avoir lu de bons retours.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

C'est un bon début. Je pense que lorsqu'on commence un protocole il vaut mieux s'en tenir aux descriptifs du fournisseurs. Plus que l'éclairage, tu peux interroger le producteur de microfaune sur la température à maintenir, une température un peu haute va favoriser le développement microbien,

Tu as de belles pierres vivantes, tu peux faire un joli décor, je pense qu'il n'est pas tout à fait terminé ?

Tu as mis pour l'instant le chauffage dans la cuve principal ? tu as une température un peu basse peut être ?

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que lorsqu'on commence un protocole il vaut mieux s'en tenir aux descriptifs du fournisseurs. Plus que l'éclairage, tu peux interroger le producteur de microfaune sur la température à maintenir, une température un peu haute va favoriser le développement microbien,

L'eau est à 25, je m'étais renseignée pour être sures que tout ça n'est pas eu trop froid lors du transport. On m'a affirmé que tout était ok.

​Par contre, je n'ai plus de nouvelle en ce qui concerne les No2 qui explosent. Je ne sais pas si j'allume l'écumeur ou attends encore une semaine avant de le faire.

​J'ai peur que s'il y a une micro-vie, elle ne tienne pas.

 

Tu as de belles pierres vivantes, tu peux faire un joli décor, je pense qu'il n'est pas tout à fait

terminé ?

 

Merci. Je ne pense pas beaucoup le bouger. J'ai quelques pierres avec des coraux qui attendent sagement et complèteront le décor par la suite.

Qu'est ce qui ne va pas trop?

 

post-2052-0-36245800-1519069756_thumb.jpg

 

post-2052-0-85436200-1519069812_thumb.jpg

 

post-2052-0-55494900-1519069876_thumb.jpg

 

Tu as mis pour l'instant le chauffage dans la cuve principal ? tu as une température un peu basse peut être ?

Il était débranché. Je ne l'avais pas encore enlevé lors de la photo. :siffle

Il m'avait servi à chauffer l'eau lors de la mise en route.

Partager ce message


Lien à poster
Partager sur d’autres sites

Daphbio ne me répond plus depuis quelques jours.

Le bac est lancé depuis 12 jrs

J'ai fait les tests tout à l'heure

NH4/NH3: 0.5mg/l

NO2: entre 2 et 5 mg/l

NO3: entre 25 et 50mg/l

Que feriez vous? Je pense mettre un peu de sable et du godet d'écumeur d'un bac rodé.

Je branche l'écumeur? Daphio dit de ne le brancher qu'au bout de 2.5 semaines.

Merci de votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

L'eau est à 25, je m'étais renseignée pour être sures que tout ça n'est pas eu trop froid lors du transport. On m'a affirmé que tout était ok.

​Par contre, je n'ai plus de nouvelle en ce qui concerne les No2 qui explosent. Je ne sais pas si j'allume l'écumeur ou attends encore une semaine avant de le faire.

​J'ai peur que s'il y a une micro-vie, elle ne tienne pas.
 

 

Merci. Je ne pense pas beaucoup le bouger. J'ai quelques pierres avec des coraux qui attendent sagement et complèteront le décor par la suite.
Qu'est ce qui ne va pas trop?.

 

Je suivrais les prescriptions de Dapbio pour le moment. Donc pas de jus d'écumeur. J'attendrais 3 semaines, si tu peux monter la température cela va accélérer le cycle biologique. Pour les tests il ne faut rien mettre tant qu'il y a des nitrites.

 

Pour le décor c'est très subjectif, il semble aéré et les pierres sont de bonnes qualités à vu d'oeil. Personnellement le fait que les trois volumes soient strictement de la même hauteur me gène un peu, de même la patate de droite avec beaucoup de pierres plates fait un peu tassé j'aurais essayé de faire des promontoires plus accentués avec plus de relief et enfin je n'aurais pas autant de pierres isolés devant (encore une fois l'aspect esthétique reste subjectif ...).

A voir avec les animaux.

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai quelque petites questions:

- j'ai un petit bac de 80l qui tourne super bien avec microfaune à gogo, j'hésite à mettre un PV de ce bac dans le nouveau mais j'ai vu qq planaires rouge alors je n'ose pas.

- Quelqu'un a t il suivi le protocole Daphbio démarrage avec 100% PV?

- Dois-je éclairer d'avantage?

- Pensez-vous que c'est normale d'voir des No2 après seulement 1 semaine?

 

Merci de vos retours. 

 

Hello,

J'ai lancé mon bac avec 100 kg de pierre morte et ... 30 kg de pierre vivante. 

Après c'est sûr que j'ajoutais des bacteries, mais je te conseille de mettre des pierres vivantes.

 

Par contre je trouve ton éclairage assez faible pour ton volume.

Et coté écumeur regarde un peu mieux si tu veux quelque chose de silencieux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suivrais les prescriptions de Dapbio pour le moment. Donc pas de jus d'écumeur. J'attendrais 3 semaines, si tu peux monter la température cela va accélérer le cycle biologique. Pour les tests il ne faut rien mettre tant qu'il y a des nitrites.

Daphbio m'a répondu, j'ai allumé l'écumeur et diminué les boosters.

J'espère que s'il y avait microfaune, elle n'est pas toute morte...

 

Pour le décor c'est très subjectif, il semble aéré et les pierres sont de bonnes qualités à vu d'oeil. Personnellement le fait que les trois volumes soient strictement de la même hauteur me gène un peu, de même la patate de droite avec beaucoup de pierres plates fait un peu tassé j'aurais essayé de faire des promontoires plus accentués avec plus de relief et enfin je n'aurais pas autant de pierres isolés devant (encore une fois l'aspect esthétique reste subjectif ...).

A voir avec les animaux.

 

Je prends note. Ca évoluera surement lors de l'introduction des animaux.

Pour les pierres isolées, c'était en prévision des espèces un peu envahissantes.  :)

 

je te conseille de mettre des pierres vivantes

Je le ferai surement si je ne vois aucune vie d'ici  15jrs

 

je trouve ton éclairage assez faible pour ton volume.

J'ai envie d'en changer mais je ne sais pas quoi prendre.

 

coté écumeur regarde un peu mieux si tu veux quelque chose de silencieux.

Des modèles a mes conseiller :???

Partager ce message


Lien à poster
Partager sur d’autres sites

Les BBK ont l'air vraiment supers et que des avis positifs sur le net, mais un peu hors budget pour le moment. 

 

 

Je suis entrain de regarder pour le tunze mais je n'arrive pas à savoir s'il est beaucoup plus silencieux que celui que j'ai actuellemnt

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques news.

Je regarde pour les pompes de brassage régulièrement au cas où une bonne occas se présente.  :siffle

L'écumeur va attendre un peu.

Je vais me consentrer sur l'éclairage qui va faire défaut ici je pense.

Je pense avoir trouvé une bonne occasion sur un maxspect razor R420r 300W, normalement elle va sur ce type de bac d'après ce que j'ai pu lire.

 

Pour le reste,

16 jrs que le protocole est commencé.
Il y a du nouveau, les No2 sont indétectables :yahoo il y a du progrès. Les No3 sont de l'ordre de 25mg/l, normal il me semble.
Mais je ne comprends pas pourquoi j'ai toujours de l'ammoniaque (environ 0.5mg/l)  :-[ 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Tu as démarré avec des pierres mortes la flore bactérienne ne c'est pas encore installée bien que je trouve que cela fait long.

Tous les sels synthétiques contiennent de l'ammoniaque (voir des nitrites), c'est pour cela que l'on ne peut pas faire de la repro directement avec du sel neuf. Par contre cela fait déjà un moment que le bac "tourne", je rajouterais des bactéries et si tu n'as pas d'animaux j'augmenterais le température jusqu'à 28 pour booster la microfaune (bactéries).

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Re-bienvenue parmi nous pour une nouvelle aventure, Krol :folle  

 

Bien d'accord avec Olivier, l'acclimatation des PV mortes est beaucoup plus longue que les vivantes. Je me souviens d'un aquarium au club où, 6 mois plus tard, on distinguait encore la différence de colonisation entre les deux variantes. Les PVs mortes étaient encore couvertes d'algues alors que les vivantes avaient un aspect normal, couvertes de corallines.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Tu as démarré avec des pierres mortes la flore bactérienne ne c'est pas encore installée bien que je trouve que cela fait long.

Tous les sels synthétiques contiennent de l'ammoniaque (voir des nitrites), c'est pour cela que l'on ne peut pas faire de la repro directement avec du sel neuf. Par contre cela fait déjà un moment que le bac "tourne", je rajouterais des bactéries et si tu n'as pas d'animaux j'augmenterais le température jusqu'à 28 pour booster la microfaune (bactéries).

 

olivier

 Ok merci pour les conseils.

 

Re-bienvenue parmi nous pour une nouvelle aventure, Krol :folle  

 

Merci Denis. Si j'avais su que je retomberais dans l'eau salée, je pense que je ne me serais pas separé de certaines pièces ...  :siffle

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici