Aller au contenu
reefhammer

Back to the basics... algues...

Messages recommandés

Salut

Un petit post pour avoir de potentielles nouvelles idées pour lutter contre les algues indésirables de mon bac... je fais de l'aquario récifale depuis un petit moment, mais à force de tourner en rond sur les différentes pistes, j'ai l'impression de passer à côté d'un truc évident, un oeil extérieur pourrait je l'espère m'être bénéfique :-)

Donc commençons par les présentations : j'ai un bac principal d'environ 650L bruts dans mon séjour, avec une décante au sous sol dans une fish room, dans laquelle j'ai également un bac annexe initialement configuré comme un refuge (donc sans prédation) mais que j'ai transformé en bac à boutures avec "prédateurs" en raison de mes problèmes d'algues.

Le bac est en eau depuis 4 ans

Mes paramètres sont les suivants : 

tests salifert : PO4 non détectable, NO3 mesurés à 0,2mg/L, KH à 5,7, Mg à 1350mg/l  le CA ne descend plus en dessous de 500ppm en test red sea malgré l'arrêt des ajouts (cf ci dessous)

Je fonctionnais en solution Balling tricomposante avec pompe doseuse + RAH, mais ayant un KH vraiment bas et un CA qui frolait les 600ppm, j'ai arrété les ajouts CA & Mg pour remettre que le complément carbonaté avec mesure hebdo jusqu'à rétablissement et baisse du CA.

L'écumeur est un ATB Elegance 200 Pro, un peu sensible / chiant à régler... ces derniers mois, comme je ne descends dans la fishroom qu'une fois par semaine en moyenne :-X  ,  il est arrivé que l'écumeur soit coupé par la protection anti débordement (détecteur de niveau dans la coupelle) donc sans que je sache depuis combien de temps. Depuis un peu plus d'un mois j'ai mis la fishroom sous vidéosurveillance et je vérifie quotidiennement...

Après cette intro un peu longue (désolé), venons en au coeur du sujet : j'ai un problème d'algues indésirables persistantes.

D'abord les cyano, qui ont bien diminué depuis un traitement par Mycosydol et changement d'eau récent d'environ 15% (avec filtration des sédiments), mais qui persistent toujours un peu

Ensuite des algues que je soupçonnais jusqu'alors d'être des Bryopsis, au vu de l'aspect, corroboré au fait que les chirurgiens n'y touchaient pas... j'ai du coup voulu tenter le Fluconazole la semaine dernière (petite précision : j'étais contre par "principe", mais à choisir entre mes coraux et mes principes, j'ai craqué :-[  ) mais pour l'instant, pas vraiment d'effet perceptible.

Enfin, j'ai augmenté la population de détritivores / herbivores : Ajout d'oursins, de porcelaines, d'ormeaux... d'une Dollabela auricularia, d'un Siganus vulpinus par bac

 

Donc pour revenir aux fondamentaux (back to the basics), les pistes auxquelles j'ai pensé :

- Qualité de l'éclairage : ma rampe est une rampe LED chinoise (premiers modèles) non pilotables : Apollo 18 (96pcs blue 460-470nm/120pcs white 12000-14000k)... le rendu n'a jamais été exceptionnel et le spectre pourrait favoriser les algues...

- Export des nutriments : Mise en place de résines pour voir si cela corrige le problème, application de la méthode Vodka, filtre à lit fluidisé voir Biopellets, produits anti algues type RED SEA NO3:PO4-X  (ce qui ne corrige en théorie pas le problème de fond, mais si c'est un problème ponctuel, cela pourrait probablement aider à la restauration de l'équilibre)

- Augmenter encore les détritivores herbivores, avec un gros ajout de BHs par exemple

 

Si vous voyez autre chose ou que vous pensez que je pourrais faire des vérifications complémentaires, n'hésitez pas...

Merci d'avance pour vos idées,

Partager ce message


Lien à poster
Partager sur d’autres sites

:bonjour

 

 

PO4 non détectable, NO3 mesurés à 0,2mg/L, KH à 5,7, Mg à 1350mg/l  le CA ne descend plus en dessous de 500ppm en test red sea malgré l'arrêt des ajouts (cf ci dessous

 

 

 en supposant que les tests sont bons, pas mal d'incohérences dans les résultats ( tu ne précise pas la facon que tu utilise pour mesurer les po4)

 pas de précision si tu fait toi même ton eau, utilisation de  mb400 + tds mètre

PO4 non détectables = pas bon

NO3 = trop bas  ( a mon avis)

KH =  :horreur  :horreur

pourquoi le CA ne descend pas ? tu en apporte comment ?

 

si tu utilise des O-E  arrête les pendant quelques semaines

 

l'éclairage qui apporte des algues : jamais crut a cette théorie en eau de mer , eau douce possible.

 

ton écumeur qui apparemment  est soit mal règler soit déconne , ca aide pas non plus

 

 

Je fonctionnais en solution Balling tricomposante avec pompe doseuse + RAH

 

 

je comprend pas cette technique, c'est soit l'une soit l'autre

 

je n'ai pas non plus compris si tu as mis en application toutes ces technique de " lutte " en même temps ou bien espacées dans le temps ??

 

en résumé

il manque des infos

ton problème vient d'erreurs dans la maintenance

possible aussi que pour ta rampe ca soit un manque de puissance, que les coraux ne photo-synthétisent  pas asser pour consommer

Partager ce message


Lien à poster
Partager sur d’autres sites

Lorsque des récifalistes tournent en balling et que les tests, sans raison probante, présentent des disparités importantes entre les taux de KH, Ca et Mg, il devient intéressant de vérifier la salinité/densité de l'eau au moyen de plusieurs appareils différents (réfracto et aréomètre) ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Quelques réponses aux questions posées :

- Dompail : Christian m'avait aiguillé vers la densité il y a un moment : je la mesure au refracto (étalonné) et je vérifie avec un ancien densimètre classique à flotteur... résultats identiques, je tourne autour de 1024

- Calimero : 

 

:bonjour

 

 

 en supposant que les tests sont bons, pas mal d'incohérences dans les résultats ( tu ne précise pas la facon que tu utilise pour mesurer les po4)

 pas de précision si tu fait toi même ton eau, utilisation de  mb400 + tds mètre

PO4 non détectables = pas bon

NO3 = trop bas  ( a mon avis)

KH =  :horreur  :horreur

pourquoi le CA ne descend pas ? tu en apporte comment ?

 

si tu utilise des O-E  arrête les pendant quelques semaines

 

l'éclairage qui apporte des algues : jamais crut a cette théorie en eau de mer , eau douce possible.

 

ton écumeur qui apparemment  est soit mal règler soit déconne , ca aide pas non plus

 

 

je comprend pas cette technique, c'est soit l'une soit l'autre

 

je n'ai pas non plus compris si tu as mis en application toutes ces technique de " lutte " en même temps ou bien espacées dans le temps ??

 

en résumé

il manque des infos

ton problème vient d'erreurs dans la maintenance

possible aussi que pour ta rampe ca soit un manque de puissance, que les coraux ne photo-synthétisent  pas asser pour consommer

 

- PO4 testés avec test classique Salifert. J'avais fait un test Triton en Mai 2016 (ça date l'air de rien ça passe vite) : 0.0348228 mg/l  ... 

- Je n'ajoute pas de Ca depuis plusieurs semaines maintenant, sinon c'était avec Balling light suivant le protocole Fauna marin

 - Je fais moi même mon eau avec un osmoseur Aquariopure pompe perméate que j'ai installé il y a moins d'un an en remplacement d'un ancien Aquariopure

- Comme j'avais un doute sur ma préparation de solution Carbonat Mix, j'ai changé pour une solution déjà préparée (All Marine) : il y a une semaine

- OE : je ne mets rien

- Pour l'éclairage, ça m'était déjà arrivé en HQI avec des ampoules vieillissantes (il y a plus de 10 ans)... pourquoi tu n'y crois pas ? 

- NO3 et PO4 trop bas : pourquoi ? Un milieu moins "riche" défavorise la pousse des algues... sinon tu penses à un déséquilibre du rapport de redfield ? Dans ce cas, la méthode Vodka serait à privilégier ?

- Pour le réglage de l'écumeur, ça pourrait mais je ne suis pas sûr que ça vienne de là... si j'augmente le mélange d'air, je sors une coupelle tous les 2j très claire, sinon je le réduis, là c'est vraiment foncé et je fais 1 ou 2 cms par semaine... là je suis sur une couleur "thé" moyen, une bonne demi coupelle par semaine, j'ai toujours gardé ça comme repère...

- Pour le RAH en complément du Balling : je l'avais remis "bêtement" car je trouvais mon pH bas (j'étais autour 7,7 et seulement 8 le soir, alors que j'éclaire le refuge en nycthémère inverse) et que j'avais souvenir que l'apport d'hydroxyde permettait la précipitation des phosphates qui peut être une des sources de la croissance d'algues indésirables... dans mon idée, ce n'est pas parce qu'ils étaient indétectables par des tests qu'il n'y en avait pas...

- Pour l'éclairage, la puissance est de 384W en Led Epistar, j'ai en projet de changer prochainement pour une MAXSPECT RECURVE R6-120 (ma cuve fait 80 de profondeur, ça me semble être le meilleur compromis). 

- sur les techniques de "lutte", je ne saurais plus te dire avec précision les dates, mais ça a été progressif : augmentation des herbivores : progressif depuis 3 mois, Changement d'eau et Mycosydol il y a un mois, Fluconazole la semaine dernière

Voilà, j'espère avoir répondu à vos questions et merci pour l'aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelle est précisément la photopériode ?

Effectivement, il serait nécessaire d'identifier cette algue ;)

Sais-tu pourquoi le KH est aussi bas (et que fais-tu pour le remonter) ?

Peux-tu aussi en dire un peu plus sur le brassage ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Les photos des algues... j'ai fait un peu de nettoyage manuelle aujourd'hui... je ne sais pas si ce sont les "efforts" avec un peu plus de rigueur, mais le détachement est assez aisé...

post-1286-0-84016000-1520788314_thumb.jpg

post-1286-0-36082400-1520788402_thumb.jpg

Sinon pour vous répondre :

Pour les poissons herbivores j'ai un Zebrasoma flavescens, un Ctenochaetus strigosus et un Siganus vulpinus... les deux premiers non, le Siganus est arrivé la semaine dernière... je ne l'ai pas vu s'y attaquer vraiment...

Photopériode : Bleus de 10h30 à 22h30 et les blancs de 11h30 à 21h30

Pour le KH je n'ai pas d'explication malheureusement, c'est bien ce qui "m'inquiète"... j'ai essayé d'éliminer les causes d'acidification de l'eau en prenant par exemple l'air de l'écumeur à l'extérieur de la maison, en vérifiant qu'il n'y avait pas du matériel dégradé ou si certains ajouts pouvaient être mis en cause... je ne vois pas. J'ajoutai jusqu'à aujourd'hui 80ml de KH+ par jour via une pompe doseuse, par salves de 10ml qui vont dans un "agitateur" (pompe MJ dans un tube PVC de 100) que je vérifie régulièrement... a priori, pas de précipitation localisée au delà du raisonnable (je dois quand même nettoyer la pompe MJ régulièrement). Là je suis passé à 100ml pour voir si ça pouvait avoir un impact, mais ça me parait trop élevé par rapport à ce que devrait être la consommation normale...(d'autant que je n'ajoute plus de Ca). Le bac n'est pas très chargé en SPS, j'ai eu plusieurs nécroses ces derniers mois et j'en ai perdu plusieurs (certains avaient commencé à être colonisés par les algues par l'intérieur de la colonie).

Le brassage est assuré par 2 Ecotech MP40wQD, je te mets la programmation en photo jointe

post-1286-0-17860900-1520788247_thumb.png

A+ et merci encore pour vos contributions  :pouce

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

je sait pas si il y a un rapport, mais ( je sait plus qui ici) a un ph trop bac et utilise aussi un  RAH........

 

 j'ai eut de cette algue dans les débuts du bac, le flav ( possible que le tient   soit un fin gourmet  :tapechaise ) et le vulpinus l'ont tondue en  2 jours, depuis jamais revenue.

 

effectivement elle s'arrache trés facilement

Modifié par calimero

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Encore plus matinal que moi  :bonjour

Tu avais émis l'hypothèse d'un manque de puissance pour que la concurrence des coraux prennent le dessus (ce que je comprends de ton premier post), là quand tu parles des algues qui poussent "à l'ombre" c'est par rapport à mes hypothèses sur le spectre c'est bien ça ? 

ça me fait penser d'ailleurs à une autre information qui pourrait compléter : je n'ai quasiment plus de coralline... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Cela ressemble plutôt à de la Derbesia.

Normalement la Dolabella devrait faire le travail, cela fait combien de temps que tu l'as introduites ? laisse lui le temps.

 

Ensuite je stimulerais le développement de la coraline par ajout d'une solution de magnésium (avec ajout d'un peu de molybdène si tu n'as pas de cyano).

Ton taux de Mg est à 1350 je le monterais jusqu'à 1500 mais au préalable je ferais un gros changement d'eau pour retrouver des valeurs dans la norme. Et en fin je remettrais le RAH en route pour dépasser les 8 le matin et arriver à 8,4 le soir

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

J'ai mis la Dolabella dans le bac annexe pour voir si elle faisait le boulot sur les boutures... je ne suis pas ultra convaincu, le bac faisant seulement une centaine de litres... elle est là depuis 3 semaines.

Je vais reprendre une mesure du taux de Mg et voir.

Par contre, pour le RAH, pour toi j'arrête donc le KH+ ou je le remets en complément ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

J'ai mis la Dolabella dans le bac annexe pour voir si elle faisait le boulot sur les boutures... je ne suis pas ultra convaincu, le bac faisant seulement une centaine de litres... elle est là depuis 3 semaines.

Je vais reprendre une mesure du taux de Mg et voir.

Par contre, pour le RAH, pour toi j'arrête donc le KH+ ou je le remets en complément ?

Comme le précise Calimero, quelle est la composition de ce produit ? Si il est composé que d'hydrogenocarbonate de sodium ou de borate je stopperais.

Je ferais surtout un bon changement d'eau en éliminant tous les sédiments de la cuve principale.En effet, il faut retrouver un équilibre entre les éléments, tu pourras compléter par la suite avec une solution de carbonate de sodium si besoin.

 

Pourquoi ne pas avoir mis la dolabela dans le bac principal ? Je n'ai pas compris où se trouve prioritairement ces algues dans le bac à bouture ou dans le bac principal ?

Peux tu nous faire un historique de tes pierres vivantes (proportion,taille, provenance, date d'achat etc...)

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

 

:bonjour

 

quant-entendus par " Kh+ " ?

 je veut pas citer de marque, mais un produit ayant cette fonction est connu pour déséquilibrer la balance ionique, par manque d'un composant. 

Il s'agit du KH+ fait par All Marine, la compo n'est pas indiquée sur le produit de mémoire, je vérifierai ce soir, c'est celui qu'on voit ici :

ce qu'il dit dans la vidéo : "une méthode Balling de plus..." mais rien de plus :-D

 

 

Comme le précise Calimero, quelle est la composition de ce produit ? Si il est composé que d'hydrogenocarbonate de sodium ou de borate je stopperais.

Je ferais surtout un bon changement d'eau en éliminant tous les sédiments de la cuve principale.En effet, il faut retrouver un équilibre entre les éléments, tu pourras compléter par la suite avec une solution de carbonate de sodium si besoin.

 

Pourquoi ne pas avoir mis la dolabela dans le bac principal ? Je n'ai pas compris où se trouve prioritairement ces algues dans le bac à bouture ou dans le bac principal ?

Peux tu nous faire un historique de tes pierres vivantes (proportion,taille, provenance, date d'achat etc...)

 

olivier

 

J'ai fait changement d'eau et aspiration sédiments il y a un mois, je peux en prévoir un autre d'ici une quinzaine de jours... pour la dolabella, c'est que je voulais pouvoir "mesurer son efficacité" dans le bac à bouture qui était bien envahi... les algues sont surtout dans le bac à boutures car il n'y avait pas de prédation a priori... 

Les pierres vivantes viennent d'un import direct Amblard à la mise en oeuvre, 50kgs de mémoire, Indonésie "premium" (j'avais bien tous les indésirables dont un Eunice :-/ ). J'ai complété avec des PV d'un bac d'un récifaliste qui arrétait (environ 20-30kgs), et des pierres vivantes "mortes" que j'avais gardé de mon ancien bac. Je n'ai ajouté aucune PV depuis le démarrage

Partager ce message


Lien à poster
Partager sur d’autres sites

Il sera peut être nécessaire de retirer les pierres où se situent la derbesia et les échanger par des nouvelles. Par exemple : si les pierres du particulier sont contaminées (où l'on était en premier ??? du fait d'un traitement spécifique par exemple ??? ) ou les pierres mortes (absence de rinçage, mauvais stockage...) il vaudrait mieux les retirer pour les échanger contre des nouvelles.

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

Il sera peut être nécessaire de retirer les pierres où se situent la derbesia et les échanger par des nouvelles. Par exemple : si les pierres du particulier sont contaminées (où l'on était en premier ??? du fait d'un traitement spécifique par exemple ??? ) ou les pierres mortes (absence de rinçage, mauvais stockage...) il vaudrait mieux les retirer pour les échanger contre des nouvelles.

 

olivier

ça me parait assez compliqué parce qu'il y a de la derbesia un peu partout donc autant refaire le bac... je me dis que si l'équilibre était bon, même si la souche peut être présente, elle ne devrait pas progresser :-/

 

Sinon j'ai repris une mesure de Mg via test Salifert ce matin, qui précise que si le taux de Ca est supérieur à 500mg/l, ça peut fausser... je suis quasiment dans ces valeurs de Ca... j'ai mesure 1700

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Tu es passé de 1350 mg/L à 1700 mg/L en quatre jours soit une augmentation de 350 mg/L pour 630 litres : il y a un souci dans les tests ???

 

Sinon, un reseat complet doit être envisagé je pense, avec un gros changement d'eau.

Tu peux retirer les pierres les plus infectés (peut être celle acheté chez le particulier ??? ) et les remplacer par des pierres acclimatés.

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

 

- PO4 testés avec test classique Salifert. J'avais fait un test Triton en Mai 2016 (ça date l'air de rien ça passe vite) : 0.0348228 mg/l  ... 

 

 

le test salifert pour les Po4 n'est pas vraiment fiable, essaie de faire ca au checker dans une boutique ou via une connaissance.

 

Sinon, il y a sur le marché un produit qui semble donner de bons résultats contre les algues indésirables (je n'ai pas essayé) :

Vibrant Liquid Aquarium Cleaner Ingrédients -

Mélange de bactéries cultivées à 95% 

1% d'acides aminés (acide aspartique) 

0,5% de vinaigre - Ceci est utilisé comme conservateur 

3,5% Autres ingrédients (eau RO / DI)

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Merci à tous les deux. Olivier, je n'avais pas refait le test Mg depuis un moment... quand j'ai mis 1350, le test n'avait pas été fait le jour même, ça datait un peu... je ne pensais pas que c'était autant monté en flèche. 

Je peux effectivement envisager de retirer les pierres les plus infectées, il n'y en a pas énormément, c'est plutôt des "patchs" par ci par là... je vais aussi refaire un changement d'eau, ça ne peut qu'être bénéfique. Par contre, j'ai deux sels : le Red Sea Coral, et le sel "spécial Balling" sans chlorure de sodium (acheté chez Recif'art), tu préconises que je fasse le changement d'eau avec lequel ? 

Je vais aussi envisager le checker PO4 pour le test, et peut être refaire un test global ICP après le changement d'eau ?

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

:bonjour

 

 pour  essayer de remettre de l'ordre dans les paramètres, j'utiliserait un sel basique, tel que l'instant océan .

 je suppose que tu parle du red sea coral PRO ,?? , je l'ai tester  a un moment,rien de  plus......ni de moins , a part le mg  qui est pas mal monter.

 je pense que l'utilisation de sels basiques sont un plus, car par la suite il est possible d'apporter le ou les éléments manquants de façon contrôlée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Merci à tous les deux. Olivier, je n'avais pas refait le test Mg depuis un moment... quand j'ai mis 1350, le test n'avait pas été fait le jour même, ça datait un peu... je ne pensais pas que c'était autant monté en flèche. 

Je peux effectivement envisager de retirer les pierres les plus infectées, il n'y en a pas énormément, c'est plutôt des "patchs" par ci par là... je vais aussi refaire un changement d'eau, ça ne peut qu'être bénéfique. Par contre, j'ai deux sels : le Red Sea Coral, et le sel "spécial Balling" sans chlorure de sodium (acheté chez Recif'art), tu préconises que je fasse le changement d'eau avec lequel ? 

Je vais aussi envisager le checker PO4 pour le test, et peut être refaire un test global ICP après le changement d'eau ?

A+

 

J'éspére que tu n'as jamais fait de changement d'eau avec ça. Il s'agit d'un sel pour une des solutions du balling, plus précisément celle pour maintenir la balance ionique. Visiblement, il est enrichi en OE chez eux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Back to the basics... algues...

 

Pour revenir à la question initiale. Personnellement, comme toi j'ai redécouvert des basiques délaissés le temps passant :

  • Herbivores : ce n'est pas ton cas, mais un simple chirurgien change véritablement la donne quand on n'a pas été trop envahi. Je l'ai redécouvert dans mon bac à bouture.
  • Phosphore : expert ex Bryopsis et autres algueries, après de nombreuses galères je confirme que le taux de phosphore est bel et bien un paramètre essentiel. Tu l'as dit, on ne mesure malheureusement pas tous les phosphates et le taux de PO4 inorganiques mesuré ne dit pas tout (et donc, pas plus que M. Redfield). La modification de la composition de VSV (en doublant la quantité normalement admise de sucre) a été aussi une révélation. Les bactéries consommatrices de phosphore organique une fois mortes, en même temps que les films bactériens qui se détachent, sont éliminés par l'écumeur. Ainsi, sans que le taux mesuré de PO4 évolue de manière importante (quoi que...), les algues, Bryopsis incluses, régressent inexorablement. Cette logique semble rejoindre les résultats obtenus avec NO3-PO4-X et plus récemment le produit Vibrant Liquid Aquarium Cleaner cité par Gravity.

Par contre, je suis revenu sur l'importance faite aux détritivores qui doivent pourtant nettoyer le substrat. Ils n'ont jamais été d'une grande efficacité dans mes luttes contre les algues.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Merci à tous les deux. Olivier, je n'avais pas refait le test Mg depuis un moment... quand j'ai mis 1350, le test n'avait pas été fait le jour même, ça datait un peu... je ne pensais pas que c'était autant monté en flèche. 

Je peux effectivement envisager de retirer les pierres les plus infectées, il n'y en a pas énormément, c'est plutôt des "patchs" par ci par là... je vais aussi refaire un changement d'eau, ça ne peut qu'être bénéfique. Par contre, j'ai deux sels : le Red Sea Coral, et le sel "spécial Balling" sans chlorure de sodium (acheté chez Recif'art), tu préconises que je fasse le changement d'eau avec lequel ? 

Je vais aussi envisager le checker PO4 pour le test, et peut être refaire un test global ICP après le changement d'eau ?

A+

Attention on ne fait des changements d'eau qu'avec des sels spécialement conçu pour cela à savoir pour toi le Red sea.

 

C'est pour cela que tu as un taux de Mg élevé : le sel spécial balling n'est là que pour compenser l'absence éléments dans le balling qui ne contient que du calcium, bicarbonate (pour faire simple !!!) et du sel NaCl.

Il ne faut jamais utiliser le sel balling pour faire des changements d'eau il contient essentiellement du Magnésium. Tes valeurs élevées s'expliquent par l'utilisation de ce sel.

 

Donc la première chose à faire est de réaliser un bon changement d'eau (50% du volume) avec le sel Red Sea.

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici