Aller au contenu

Messages recommandés

Quelle procédure pour l'application de l'Hydroxyde (pâte ?)

Oui, sous forme de pâte, à appliquer à la seringue (sans aiguille !), brassage arrêté quelques minutes, le temps de l'application et du "séchage".

Je serais bien incapable de te donner la liste des ingrédients pour faire cette pâte... J'utilise celle faite par Alain :timide:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Bubule…

en relisant ton post tu parles de ton alphéus qui a croqué tes ophiures… j'ai plusieurs ophiures (superba et vertes tigrées) à qui il manque pas mal de bout de patte… j'incriminais le tomentosus, mais force est de constater que malgré l'exclusion de ce dernier du bac de 540 l es agressions perdurent… j'en viens du coup effectivement à me dire que ce sont peut-être les alphéus qui font ça… sachant que l'une d'entre elle est quand même de belle taille… mais je ne pensais pas qu'elles pouvaient s'en prendre aux ophiures…  :surpris:

Partager ce message


Lien à poster
Partager sur d’autres sites

… mais je ne pensais pas qu'elles pouvaient s'en prendre aux ophiures…  :surpris:

Bonjour Testou

Je l'ai vu faire !

Et pourtant, pas d'appel de la part des ophiures (malade ou en dépérissement)

Je ne pense pas non plus que je sous alimente le bac.

J’ai eu beau récupérer une ophiure et la positionner à l’autre bout du bac. L’alpheus est venue la chercher, et cherche systématiquement à lui couper le bout des tentacules. Et celles-ci repoussent moins vite que ce qu’enlève l’alpheus. Et cm après cm, ma pauvre dernière ophiure avait du mal à se déplacer avec les moignons qui lui restaient :triste:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais c'est bien ce qu'il se passe… petit à petit les bras racourcissent… le problème c'est que pour récupérer des alphéus dans 540 litres alors que la plus ancienne qui y est, a supporté 3 bacs différents avec 2 déménagements sans jamais la trouver… ça va être chaud…

Je vais tenter de les nourrir directement avec des moules peut-être…

Pour les ophiures je dois bien en avoir une dizaine dans le bac et certaines sont indemnes mais bon une ou deux sont vraiment quasi machottes… :horreur:

Partager ce message


Lien à poster
Partager sur d’autres sites

Coucou

 

Second changement envisagé cette année (après le passage au BBK200) :

L’utilisation d’eau de pluie osmosée, en remplacement de l’eau de conduite osmosée.

 

Pour comparer, l’eau de conduite m’arrive avec 315ppm. Ma réserve d’eau osmosée est régulièrement mesurée vers les 10ppm (lancement par 80L en moyenne, avec des phases de début de remplissage vers les 20ppm, et 5 à 6ppm vers la fin).

 

L’eau de pluie est mesurée à 15ppm dans la réserve, et 1ppm en sortie d’osmoseur. (5 au tout début)

 

Je n’ai pas encore mesuré sur un volume complet (100L), car je vous soumets mon inquiétude avant d’utiliser cette eau de manière régulière.

Mes toitures de récupération sont à 30m d’une route Nationale. La présence de poussières et résidus nocifs doit donc être très présent. Puis-je me fier à ce que m‘indique le TDS-mètre, qui voudrait dire que l’eau osmosée ainsi produite serait de meilleure qualité que mon eau de conduite osmosée ?

 

Bien entendu, ces changements devraient avoir des répercutions sur le bac dont il faudra que je me méfie. Notamment une tendance vers l’oligothropie qui devrait plaire aux durs.

 

Pour mémoire :

 

-Le choix du TDS-mètre

 

- Le TDS-metre retenu

Qui d’ailleurs peut s’étalonner (vis au dos)

 

Une photo récente :

 

bubule_20110827161545-thumb.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense qu'avec un osmoseur équipé d'une ou plusieurs cartouches de charbon actifs en entrée et d'une cartouche (une vrais, pas le petit tube horizontal qu'on trouve sur tous les osmoseurs) de résine cationique en sortie ça devrait donner une eau de bonne qualité.

 

Mais comme on ne sait pas trop quoi chercher, même en faisant une analyse d'eau, le doute planera toujours.

Seul le temps et la pratique te donneront une réponse fiable.

 

Personnellement je ne tenterais pas l'eau de pluie récupérée sur une toiture le long d'une route, mais je suis un gros parano.

Partager ce message


Lien à poster
Partager sur d’autres sites

Personnellement, j'ai voulu mettre mon osmoseur sur l'eau de pluie. :timide:

 

La maison étant récente, La cuve de stockage d'eau de pluie a été prévue à la construction et se trouve enterrée devant la maison.

 

Il y a donc un hydrophore. Celui-ci étant de "nouvelle génération", il fonctionne sans réserve d'eau et s'active à chaque fois que l'on a besoin d'eau (il détecte une diminution de pression)

 

Seulement, il y a un "délais" quand il détecte cette différence de pression, ce qui fait qu'au niveau de la sortie d'eau osmosée pendant quelques secondes, ça sort à pleine puissance, puis ça diminue pratiquement jusqu'au goutte a goutte et puis brusquement, de nouveau pleine pression et ainsi de suite.. :horreur:

 

Déjà, ça allonge considérablement le temps nécessaire pour produire de l'eau osmosée et puis je doute que ce traitement soit très bénéfique pour l'hydrophore et la membrane de l'osmoseur. :nan:

 

Après quelques litres réalisée à l'eau de pluie, je l'ai donc rebranché sur l'eau de distribution. ;)

 

room :D

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

Personnellement, j'ai voulu mettre mon osmoseur sur l'eau de pluie...

il faut évidemment alimenter l'osmoseur sans passer par la pompe domestique qui t'envoie l'eau de pluie dans l'habitation. Chez moi l'osmoseur est alimenté par une pompe booster spécifique aux osmoseurs qui puise directement dans la cuve de stockage, et ça fonctionne parfaitement.

Régis

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour compléter, voici. le lien vers l'osmoseur que j'emploie

 

Les dernières mesures faites hier soir, après les orages et les pluies abondantes de ces deux derniers jours donnent :

Entrée osmoseur 6ppm / Sortie osmoseur 0 ppm.

 

A moins qu'un connaisseur me dise que des hydrocarbures pourraient passer à travers la membrane, et ne pas être détectés par un TDS-mètre, j'ai vraiment envie de tester cette eau.

 

PS à Régis : Il serait temps de stopper la danse de la pluie ... :skysurf:

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

... j'ai vraiment envie de tester cette eau.

 

PS à Régis : Il serait temps de stopper la danse de la pluie ... :skysurf:

mon bac n'est pas une référence, mais bon... trois ans qu'il tourne avec de l'eau de pluie osmosée et je ne pense vraiment pas que l'un quelconque parmi tous mes problèmes vienne de cette eau.

Régis

PS : c'est la première année que ma cuve est toujours pleine en été ! J'ai même réussi à utiliser 6-7 mètres cubes pour commencer à remplir mon bassin de jardin, et ma cuve de stockage de 7000 L est encore pleine ! Faut croire que je dance super bien !

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

Hello,

 

Régis tu as quoi comme cartouches de filtrations sur l'osmoseur ?

les mêmes que toi et tout le monde (5µm, charbon, et 1µm), mais précédées de cartouches 25µm utilisées pour le réseau eau de pluie.

Régis

Ce n'est pas les mêmes que moi alors :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Suite du bouleversement. Troisième changement de l’année.

L’adjonction d’hydroxyde de manière régulée en fonction du pH. Selon la méthode de Régis Doutres.

 

Comme déjà dit dans la présentation du bac, le maintient du Ca+ était durant ses premières années réalisé par un RAH perso. Tout d’abord réalisé avec deux bouteilles de soda en plastique contrecollées. La rencontre avec un vase conique en magasin de type foire-fouille, eu tôt fait de remplacer de manière plus pérenne ce premier bricolage. Ce dernier resta en place jusqu’au remplacement par une supplémentassions en Balling, via pompes doseuses, il y à un peu plus d‘un an.

 

J’ai donc ressorti ce RAH statique pour y introduire une pompe de brassage interne. Voilà la bête :

bubule_20110911180450.jpg

bubule_20110911180517.jpg

L'arrivée d'eau osmosée est tout en bas, et la sortie en haut.

 

 

Il m’a fallu également créer un réacteur de mélange à partir d’éléments en PVC trouvés dans le commerce.

Voilà ce que cela donne

bubule_20110911180642-thumb.jpg

bubule_20110911180801-thumb.jpg

bubule_20110911180914-thumb.jpg

Lors des premiers essais en eau, je me suis rendu compte que l’eau montait trop haut dans la chambre, et que la sortie du tube en provenance du RAH serait immergée.

J’ai donc adjoins un morceau de tube pour rehausser l’arrivé du RAH.

Le voilà en version opérationnelle

bubule_20110911181048-thumb.jpg

bubule_20110911181200-thumb.jpg

Egalement, 2 pH-mètres font partie de l’installation.

Un premier, du commerce, effectue une mesure permanente dans la décante, et coupe l’alimentation de la pompe du RAH et de la pompe doseuse d’apport dans le réacteur, en cas de dépassement d‘un seuil fixé à 8.40pH. C’est une sécurité.

Le second, de conception perso, est directement installé dans le presse-étoupe en sortie du réacteur. Il effectue une mesure qui est envoyée dans ma carte Arduino, et permet de réguler la vitesse de la pompe doseuse autour d’une consigne : (pH < consigne = accélération pompe et pH > consigne = diminution du débit pompe)

 

Quelques mesures de pH sur une semaine afin d’avoir une base de travail donnent ces valeurs :

 

Matin / Soir

Commerce (perso) / Commerce (perso)

Lundi............................ / 8.43(8.33)

Mardi ........ 8.09(7.92) / 8.45(8.36)

Mercredi... 8.05(7.86) / 8.44(8.33)

jeudi ......... 8.06(7.91) / 8.33(8.21)

vendredi....8.01(7.83) / 8.35(8.28)

samedi....... 7.99/7.79

Ces valeurs me plaisent bien, le décalage entre les 2 pH-mètres est plutôt régulier.

Je pense commencer en mettant la consigne à 8.10.

 

La carte de commande

bubule_20110911181403-thumb.jpg

 

Le système fonctionne, mais nécessite des améliorations. Dès que des pompes sont mises en fonctionnement, le pH-mètre perso donne des valeurs erronées. La recherche des causes (voir photo du post précédent), a mis en évidence un problème de parasitages. L’eau du bac est pleine de parasites électriques. Et la mise à la terre du bac pose d’autres problèmes, sans pour autant tout faire disparaitre.

J’en suis à remettre en cause le schéma de l’interface pH que nous avions développé (ici).

Le pH-mètre du commerce est quant à lui imperturbable. C’est bon signe

 

 

Mais je ne suis pas encore sûr de pouvoir laisser l’ensemble en fonctionnement sans surveillance.

 

Par contre les pompes font un bruit qu'il va me falloir baisser. Parce-que le système est sensé fonctionner la nuit ...

 

A suivre,

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tristesse ce soir en scrutant le bac.

Je retrouve les restes de mon Cryptocentrus cinctus fortement grignoté. Je l’avais introduit en octobre 2004 avec une Alpheus. Il vécurent en symbiose pendant quelques années. La disparition de son Alpheus m’incita à me mettre en quête d’une nouvelle compagne. Difficile à trouver à la vente sans le Goby. Il me fallu presque un an pour en trouver une, que je fis venir par correspondance. Celle-ci, de taille plus conséquente n’accepta jamais de se caser avec mon Goby, pourtant très charmeur avec la belle. Pire, elle eu raison des mes ophiures.

Cette nuit les claquements semblaient beaucoup plus prononcés que d’habitude. Était-ce mon pauvre Goby qui faisait partie du menu de cette Alpheus ?

:(:s

bubule_20111130190234-thumb.jpg

Était-ce une femelle ? Il me semble y voir des poches d'oeufs

bubule_20111130190341-thumb.jpg

 

En 2005

bubule_20111130185934.jpg

bubule_20111130185936.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Non, effectivement.

 

Cette dernière est plus grosse. Presque le double. Et de couleur plus grise, avec une belle pince trèèèèès développée. Poilue par endroit.

Les joies de l'achat par correspondance. Pourtant, ce n'était pas faute d'avoir prévenu le vendeur (grande enseigne de Belgique) de l'appairage envisagé

Un peu comme celle-ci

bubule_20111201074743-thumb.jpg

Franck

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Après avoir trouvé une compagne à mon Synchiropus, et remis quelques détritivores (BL, mitrax), j’ai en même temps craqué pour ce petit animal fort mignon.

bubule_20111216181408-thumb.jpg

Labre Jaune (Bodianus bimaculatus)

bubule_20111216182315-thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour les ophiures, le problème a été réglé par ma grosse Alpheus.

Pour les crevettes (amboinensis, Debelius), il ne semble pas s'y intéresser du tout...Il est petit....pour le moment :sablier:

A suivre

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici