Aller au contenu

lagi27

Membre
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de lagi27

  • Rang
    Membre

Profile Information

  • Gender
    Male
  • Localisation :
    A coté D'Evreux

Converted

  • Site web
    www.aqua-evreux.fr
  • Volume net en litres
    1000
  • Type
    Récifal
  • Maintenance
    Berlinois
  • Traitement eau d'apport
    200 l / mois
  • Eclairage
    Led DIY -
  • Supplémentation
    Rac PF601 modifié

Visiteurs récents du profil

71 visualisations du profil
  1. lagi27

    Perte Couleur SPS

    Quelques news J'ai commencé une cure d'acides aminés comme me le conseillais Dominique. Donc 50 ml/J depuis 10 Jours Pas de grands changement pour le moment si ce n'est le volume d'écumes dans le godet de l'écumeur qui sur une semaine à du tripler.
  2. lagi27

    Perte Couleur SPS

    Non aux 4 questions je suis à 480 depuis toujours pour ce qui est du icp_oes je n’en ai pas refait depuis que j’ai augmenté un peu le dosage des oligo
  3. lagi27

    Perte Couleur SPS

    En faisant un peu le tour ce soir je vient de m’appercevoir Qu’il y avait un petit film brun sur une des pompes que j’avais nettoyé il y 2 semaines
  4. lagi27

    Perte Couleur SPS

    Stylophora et seriatopora également moins flashy que d’habitude
  5. lagi27

    Perte Couleur SPS

    Non pas de changement de couleur d’eau je Change toujours au même rythme mes bacs à savoir 185 l tous les mois le volume étant de 1200 l avec la décante
  6. lagi27

    Perte Couleur SPS

    Pour répondre à Dominique Salinité 1025 , je pèse a la balance électronique à chaque changement d'eau et je contrôle avec un refracto que je contrôle tous les ans donc de ce coté la je suis assez serin. Pour les autres paramètres , KH9 , CA 480 , MG 1350 , PH de 8.1 à 8.5 le soir PO4 : 0 NO3 : 0.2 Denisio , tu pense que je devrais re augmenter l'intensité ? sur les blancs ou les bleus ? en tout cas merci pour ces infos
  7. lagi27

    Perte Couleur SPS

    Les photos c’est actuellement j’avais pense A cette cure d’acides aminés pour la pousse je confirme elle reste très verticale pour certaines souches mais pour le vert le bleu et tri couleurs c’est plutôt poussé en foret
  8. Salut les Amis je constate actuellement une perte de couleur de mes SPS (Acropora , seriatopora , digitata … ) Pas de problèmes de pousse je taille a gogo , les polypes bien présents et bien ouvert , pas de signes de regression. J'ai donc dans un premier temps mis cela sur la qualité d'eau , d'où batterie de tests pour vérifier cela , mais tout à zero comme d'hab (Salifert et ATI ) Peux être trop bas justement en NO3 ? 0.2 ... J'ai augmenté depuis un mois la dose en oligos , pensant peu être à une oligotrophie du bac , mais pas de changements notable depuis non plus. J'ai testé également plusieurs combinaison de repartition des Led cool white / Royal Blue , et plusieurs intensité , mais idem pas de grand changements ... Coté brassage pas de changements non plus ca bouge bien et je taille beaucoup plus souvent maintenant pour éviter d'avoir de gros pieds qui bloquent la circulation. Du coup je suis un peu perplexe et me demande bien que faire , mais surtout j'aimerai comprendre . Dominique , tu te rappelles certainement du bac et des couleurs de celui ci ? Je joint des petites photos du bac aujourd'hui Merci d'avance pour vos commentaires ou proposition d'un produit pouvant booster tout cela,
×

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici