Aller au contenu

Toute l’activité

Ce flux se met à jour automatiquement     

  1. Aujourd’hui
  2. riton87

    Branches qui se détachent

    Sa te fait des boutures.
  3. Salut, J'ai remarqué ce phénomène, par contre j'ai conclu l'inverse : Fort taux de No3 / Po4 = diminution de croissante (et donc Balling à diminuer dans mon cas). Sam, est ce que tu as regardé du coté de ton osmoseur... ?
  4. chris64

    Branches qui se détachent

    C'est une façon de se reproduire et d'essaimer.
  5. ALF

    Branches qui se détachent

    Bonjour, J'ai un corail mou qui se porte bien jusqu'à aujourd'hui. Sauf que je viens de constater que deux petites branches sont sur le point de se détacher. Photo ci joint. De quoi s'agit il, et que faire? Merci pour vos réponses
  6. J'ai un corail mou qui se porte bien jusqu'à maintenant.  Cependant j'ai constaté ce matin sur la photo ci jointe deux petites branches qui vont se détacher. 

    Est ce normal ? Ou est ce un problème ?

     

    20190525_124623.jpg

  7. riton87

    Colle pour coraux

    Moi'j'utilise ati easy frag en forme de bille se dissout a l'eau chaude.
  8. chris64

    Colle pour coraux

    C'est de celle-ci dont je parle : https://www.aqua-store.fr/colle-a-coraux/972-ecotech-marine-coral-glue-75ml-736211159816.html
  9. Grég43

    Colle pour coraux

    merci à toi, c’est pour un collage en eau définitif, j’ai la reef grue gel mais je galère avec Grég
  10. calimero

    Vanne Robinet pour RAC

    je fait une photo dès que possible. pffff, le fait d'avoir fait la modification expliquée ci-dessus n'as pas amélioré le problème. mais j'ai remarquer un truc, en ouvrant le robinet de purge situé en haut, de l'air ou du gaz sort. possible qu'il y ai une accumulation de Co² entre le couvercle et l'eau qui exerce une contre-pression ?? en parlant de ca, le nouveau RAC de deltec ,et il y en a deux autre je sait plus de cher qui, intègre une purge automatique de cette zone. car il s'y accumule un gaz " inutile " genre résidu de co². donc second essai, purger deux fois par jour manuellement pour voir si ca résout le problème. si oui j'automatiserais. je l'ai pas préciser, RAC diy, mais ca marche au top, premier réglage sortie Kh 30 🙃 , en cours d'ajustement....
  11. chris64

    Colle pour coraux

    Cela dépend un peu de ce que tu veux faire. Coller une bouture sur un support pour la faire grandir ? La fixer dans le décor à un endroit définitif ? Sous l'eau ou hors eau ? Dans le premier cas, cela dépend aussi du support : si celui ci est plat, genre disque ou plot à poser par la suite dans une grille optique, une colle cyanolite fonctionne très bien. 2 types : à prise rapide (quelques secondes) ou à prise plus lente (30 à 60 secondes) Sur un support avec un logement prévu pour enfoncer un bout de branche, un "mastic" bi-composant est plus adapté ... Plein de marques en font, j'aime bien la Holdfast teintée par habitude. Pour coller sous l'eau tu as Coral Glue d'Ecotech Marine qui est très bien.
  12. Hier
  13. Grég43

    Colle pour coraux

    Bonsoir, quelle est pour vous la meilleure colle pour les boutures de coraux? J’en utilise une type super glue...mais je galère un peu avec d’avance merci cdlt
  14. dan

    Vanne Robinet pour RAC

    tu n'aurais pas une photo ?
  15. calimero

    Vanne Robinet pour RAC

    test en relevant/soulevant le tuyau de sortie, l'eau s'arrete et coule de nouveau après quelques secondes. ce qui pour moi oblige plus de pression a son entrée. j'ai donc fait faire au tuyau un grand coude dont le point haut est nettement au dessus du sommet du rac. mesure faite juste avant et après la modification, perte de 40 ml/Mn. donc l'effet siphon semble annulé. bien sur j'ai corriger ensuite le débit pour etre bon. avoir dans les 24 48 heures....
  16. Hello, Si tu dois rajoutées escargots essaies les turbos fluctuosus; ils ne sont pas donnés mais perso e toi je en avoir tester pas mal, ils sortes vraiment du lot et sont polyvalents.... après ça ne résoudra pas tout non plus.... Courage, Niko
  17. Bonjour, J'aurais peut-être une autre théorie à te présenter. J'ai remarqué qu'il m'arrivait d'exploser les records de No3 et Po4. Et ce, à des valeurs bien supérieures à celles que tu mentionnes ici. Ces valeurs ne sont pour moi, enfin pour mon bac, pas l'élément déclencheur de nécroses. J'ai d'ailleurs relancé mon bac après déménagement avec des valeurs à faire rougir les fioles : Avant déménagement : No3 à 75mg/L et Po4 à 1.22 mg/L (oui, il y a bien un 1 devant la virgule !!) / Après déménagement et 3 semaines de stabilisation-dégorgement et retour immédiate de la croissance : No3 à 30 mg/L et Po4 0.70 mg/L. Aujourd'hui, 8 mois après le déménagement et une maintenance normale (10 à 20% de changement d'eau toutes les 6 semaines), un seul écumeur, un nourrissage plus que correct et une bonne dose de résine ferrique, les taux sont à 0.25mg/L de No3 et 0.17mg/L de Po4. Je pense qu'au contraire, ce sont de simples arrêts de croissance (chez moi) ou les nécroses chez toi qui font monter ces taux. Je l'ai remarqué à plusieurs reprises chez moi : Arrêt de croissance = montée des taux. Et ce malgré un, voir deux écumeurs en route. Les roches sont celles que j'ai introduites il y à 16 ans. Elles ont juste été déplacées et les sédiments du fond éliminés. Alors des PV HS ... j'en doute ! Tu as très certainement cerné la cause de tes nécroses (VSV ?). L'apport d'oligos devraient suffire à remonter les taux faibles mesurés par ATI. Refait cette analyse d'ici quelques semaines si tout est dans l'ordre.
  18. Bon enfin des news :) J'ai reçu le test ATI, et c'est à la fois bon et pas bon. Pas de gros problème niveau salinité (35.25), KH (6.96), Mg (1348), Ca (471), et ça correspond aux tests Salifert. Au niveau des éléments plus mineurs, le test présente juste des déficits au niveau de l'Iode (28 ug/l au lieu de 65), Barium (3 au lieu de 10), et un surplus de silice (250 au lieu de 100, mais dans leur résultat ça reste vert), le reste est OK. Bon après, qu'est-ce que ça veut dire exactement... Par contre, gros souci niveau Nitrates et Phosphates, tout bêtement. Comme mes tests étaient plus ou moins périmés, j'avais du mal à y croire, mais si si. 30mg/l de NO3 et 0.24 de phosphate !!! Niveau dégâts, heureusement ça va beaucoup mieux. Depuis 10-15 jours la tendance s'est inversée, les coraux ne perdent plus de tissu, et surtout, ça repousse, et les couleurs reviennent. Mon plateau vert est passé de vert-gris à vert fluo en 10 jours J'ai fait quoi concrètement pour ce revirement ? UV 24h/24, et j'ai arrêté le VSV. Donc est-ce que l'UV est efficace ? Est-ce que la méthode VSV boostaient toutes les bactéries y compris celles responsables de la STN ? (putain si c'est ça !!!!) Est-ce que ça n'a rien à voir et que c'est autre chose ? Aucune idée... Bien sûr, tout ne va pas bien non plus, j'ai des valonia qui progressent pas mal, et des planaires (mais marron, j'ai lu qu'ils n'étaient pas si méchants que ça ?)...génial... Toujours est-il que mon plus gros problème est maintenant de comprendre l'origine de cette pollution. Et là c'est la panne sèche. J'ai une technique de maintenance somme toute assez simple, j'ai pas une population démesurée loin de là (surtout que quasiment aucun de mes gros n'est adulte), j'ai une proportion de PV assez classique, j'ai un écumeur plutôt bien dimensionné pour cette population raisonnable (je dis pas par contre si c'était beaucoup plus chargé...là j'ai augmenté le débit d'air, pour écumer davantage)... Ou alors mes PV sont devenues trop vieilles ? Ce qui me chagrine c'est que j'étais à 0 NO3 et 0 PO4 il y a environ 1an... Alors oui, j'utilisais de la ouate, et je ne la changeais pas assez souvent, ça c'est clair. Selon mon poissonnier, ça peut être ça. Du coup j'ai viré toute la ouate que j'utilisais depuis 2-3 semaines. si c'est ça je signe tout de suite. Mais j'ai un peu de mal à y croire quand même ?
  19. fredeau

    Les tutos de fredeau

    Tutoriel #38 - le min's nourriture a coraux Tutoriel #41- Le lavage du rouleau clarisea Tutoriel #39 Deep Sand Bed Tutoriel #42 - Maintenance du goniopora Tutoriel #43 La zéolithe pour les néophytes Tutoriel #44 Recette de nourriture pour poissons marins tropical Bricolage #1 Station de mélange d'eau de mer
  20. fredeau

    Les tutos de fredeau

    Tutoriel # 9 - La magie du filtre photo Tutoriel #40 LES BACTOBALL REEF
  21. fredeau

    Les tutos de fredeau

    Tutoriel #35 Redsea reefer Tutoriel #5 - Le pompage d’eau de mer naturel Tutoriel #36 Démontage de la pompe Nyos Tutoriel #37- Clarisea ep 2
  22. fredeau

    Les tutos de fredeau

    Tutoriel #31 coral rack Tutoriel #32 Sicce syncra https://youtu.be/GEBaDNidyNY Tutoriel #33 Unboxing recifathome Tutoriel #34 Agitateur pour test
  23. fredeau

    Les tutos de fredeau

    Tutoriel #27 maintenance sur l'osmoseur Tutoriel #28 l'art de faire du tuning avec ses plugs tutoriel #29 Photometre Hanna 93713 Tutoriel #30 care magnet
  24. La dernière semaine
  25. alors il est en route ce bac ?
  26. calimero

    Vanne Robinet pour RAC

    j'ai une SP 4800 au fond d'un tiroir. hormis le fait que ca fait encore un truc de plus a entretenir, et le rrrrrrrrrrrrrrrrrr de fonctionnement son débit est insuffisant. il me faut entre 8 et 9 L/H soit 1% du volume d'eau estimé. pour revenir sur je sujet qui est le réglage d'entrée d'eau , j'ai des robinets d'osmoseur d'avance. je vais en désosser un pour comprendre pourquoi ils sont si dur a tourner ( ce qui empêche la précision du réglage ), et si possible résoudre cet inconvénient. sinon j'ai fait un test. comme je l'ai dit, j'ai un robinet comme ( ou presque) celui du lien plus haut.après une journée dans de l'eau salée, le joli nickel de la vis de réglage est tout noir, en plus nettement plus dur a tourner. bref pas prévu pour etre en contact avec de l'eau de mer.
  27. Bubule

    Vanne Robinet pour RAC

    Bonjour, Peut-être hors sujet et hors budget, mais une pompe doseuse ??
  28. calimero

    Vanne Robinet pour RAC

    la pompe de circulation est une eheim 1060, car réputée costaud. si je débranche la pompe de circulation, ca coule toujours. je dirais normal car comme c'est brancher sur la remontée il y a donc un minimum de pression. par contre, dès l’arrêt de la pompe de remontée, la sortie du rac s’arrête. j'ai repenser a un truc, avant-hier il y a eut une petite coupure de courant. la pompe de remontée et certain autres appareils sont retardés au retour du courant. mais a ce moment là le rac était brancher sur une prise normale, il s'est donc remis en route avant la remontée. n'ayant pas d'arrivée d'eau il a put pomper de l'air pendant 5 minutes ????? je vais surveiller voir ce que ca donne ( maintenant il est sur la même prise retardée que le reste ) si ca marche tant mieux, sinon j'essaierais le réglage en sortie. si toujours rien , trouver un système pour éviter le siphonnage. jamais le temps de s'ennuyer en récifal
  1. Charger plus d’activité
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici