Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

Mirage

Maintien des paramètres stable

Messages recommandés

Bonjour à tous, j'ai réalisé durant ces 5 dernier  jours  un ajout manuel d'hydroxyde de calcium en attendant le RAH ( à raison de 4 litres par jour d'eau de chaux), mon KH est passé de 7.7 ° à 9.3 °. Par contre mon calcium reste inchangé à 390 mg/l . Est ce que ce phénomène provient du fait que le bac consomme la dose de calcium apportée par mes ajout ?

Ma salinité est restée inchangée à 35 g/l de sel.

Je vais stopper mes ajouts sur 2 jours et refaire mes mesures (à la même heure ) pour me rendre compte des baisses de mes taux.

Est ce que j'utilise la bonne méthode pour calculer la conso du bac ?

Merci pour vos conseils , à  bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Comment as tu fait manuellement tes ajouts d'eau de chaux ? et quelle quantité d'hydroxyde as tu mis (en gramme et pas en nombre de cuillères) ? et Où as tu déversé ton hydroxyde ? Ces questions influencent (entre autre !!!!) l'apport en calcium.

L'hydroxyde se mélange à l'eau douce à une concentration max de 1,5 g/L. Ce qui induit une concentration en calcium de 800mg/l environ (un peu plus en réalité). C'est dans le cas où on est à saturation, tu peux vérifier que le pH est bien à 12,4. Mais dès que tu tombe à pH de 12,2 la quantité de calcium est diminué de moitié d'où l'utilité d'un RAH pour être efficace (avec en plus l'absence de CO2 à l'intérieur du RAH qui empêche toute précipitation) (est ce que tu as réutilisé le même hydroxyde en rajoutant simplement de l'eau osmosée ?). Du coup, tu te retrouve avec environ 400mg/l de Ca.

Par contre, pour le KH je ne sais pas car ce n'est pas l'ajout de l'hydroxyde qui a permis d'augmenter le KH (au mieux il peut le maintenir dans certaines conditions). Ajout de Buffer, de sable ???

 

olivier

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai renouvelé la poudre 2 fois à savoir 4 cuillères à café donc environ 20g de poudre.

L'ensemble a été mélangé dans un bidon de 5 l d'eau osmosée et versé la nuit au goutte à goutte .

J'utilise le ReefKalk CA d'aquarium système , je verse le goutte à goutte juste à l'entrée de l'écumeur.

J'ai commandé avec le RAH le : D-D Rowa Kalk 1000 ml hydroxyde de calcium pur pour la confection d'eau de chaux.

Je vais refaire un mélange et mesurer ma concentration en calcim et PH et doser comme tu me l'indique pour être a saturation soit dans mon cas : 1.5g * 5 = 7.5 g  ?

A bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, voici après 3 jour mes résultats sur le KH/CA:

   CA :380 mg/l

   KH: 8.3 °

Ce qui fait donc une consommation ramenée à 1 journée de 0.43 ° pour le KH et 3.33mg/l pour le calcium .

Comment puis je calculer la masse d'hydroxyde à ajouter par jour ( en sachant comme le dit Olivier 26 que l'on a une saturation à 1.5g/l) ?

A bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

as tu pensé au balling ? Perso je fais selon une methode basée sur la conso du kh et ça marche vraiment bien.

Certes elle demande trois pompes doseuse, un coin bien brassé dans la décante et un peu de calcul au début mais j avoue que ça roule vraiment bien. Kh super stable, limite un peu la baisse du pH la nuit et également une densité assez stable. Quand je test, les parametres calciques sont toujours dans les clous

 

http://www.cap-recifal.com/topic/1679-méthode-balling-base-carbonate-contre-les-baisses-du-ph/?hl=%2Bbase+%2Bcarbonate

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous ,  j'ai enfin reçu mon RAH , je suis entrains de l'installer, en parallèle je poursuis l' ajout d'hydroxyde au goutte a goutte à raison de 4 L par jours environ .

Il y  a quelque chose qui me dérange, je vous explique: mon taux de calcium stagne à 390 mg/l, par contre mon KH est maintenant à 9.1° .

Je stoppe pour l'instant les ajouts et testerais d ' ici la fin de semaine pour voir l'évolution.

Comment expliquer ce taux de calcium bloqué à cette valeur ?

N'y a t il pas de risque à cette valeur de KH ?

Ma salinité  est stable à 35 g/l et mon tau de MG est de 1320 mg/l.

A bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Je n'ai pas tout suivi mais est ce que tu as arrêt ton DAS récemment ? il passe par des colonnes calcaires en sortie ?

L'ajout de l'hydroxyde manuellement n'est pas une façon optimale d'apporter du calcium, le peu que tu apportes doit être consommé imédiatement (consommation du bac dont les précipitations peuvent en faire partie).

Pas de risque à cette valeur si ce n'est des précipitations éventuelles avec le sable comme catalyseur en fonction des variations du pH (valeurs matin et soir?).

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Olivier , voici ma situation : j ' ajoute  pour le moment de l'hydroxyde de calcium manuellement pour maintenir mon taux de calcium . Je n'avais pas de RAH en route , je viens de le recevoir et je  suis entrains de l ' installer . Mon ajout actuel à plutôt l' air d 'agir sur le KH mais ce qui me perturbe c' est la valeur de mon taux de calcium, j' ai l'impression que celui-ci reste bloqué à 390 mg/l .

Pour info je suis passé d' un taux de 380 mg/l mesuré le 14/12/2015 à un taux de 390 mg/l mesuré  le 03/01/2016 . Il y a bien une légère augmentation de la valeur mais j' ai obtenu ce résultat sur une quinzaine de jour en remplacement de l'évaporation du bac a savoir environ 4/5 l par jour , avec de tels volumes d'eau de chaux je pensais obtenir une valeur de calcium supérieure à 390 mg/l ?

Aujourd'hui je suis arrivé à cette situation : dois je poursuivre mes ajouts d'hydroxyde pour compenser l' évaporation et espérer à augmenter mon taux de calcium de 10 mg/l sur 15 jours , mais à ce moment là j'ai peur que mon KH s'envole ?

Je vais brancher mon PH mètre pour suivre son évolution dans la journée, je te tiendrais au courant.

A bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Ton taux de calcium dans ton bac n'a peut être pas augmenté parceque l'ajout de calcium a été consommé soit par certains organismes soit par précipitation, ce que je crains. Mais, ne connaissant pas les valeurs de pH le matin et le soir, on ne peut pas savoir.

 

L'hydroxyde de calcium n'agit pas sur le KH ou plus exactement agit très faiblement en fonction de la disponibilité en CO2. De ce fait, ce n'est pas lui qui augmente ton KH. Donc, tu peux continuer à mettre de l'hydroxyde mais préférentiellement la nuit c'est à dire de façon découplée de l'osmolation afin d'éviter de nouvelles précipitations.

 

Je pense que cela peut venir de ton eau osmosée : as tu mesuré la valeur KH de ton eau osmosée ? ou de ton DAS est ce qu'il est en fonctionnement?

 

Tu utilises quoi comme eau pour faire tes changements d'eau ?et quel sel ?

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci pour toutes ces précisions Olivier et merci pour ton aide, je vais continuer l'ajout d'hydroxyde , en ce qui concerne mon eau osmosée , je viens de tester le KH et après ajout de 2 gouttes de test la couleur change ( test Salifert) donc je dois être au environs de 0 ° KH .

Je suis entrains de poser mon PH mètre et ferai les relevés bientôt , je posterai les résultats.

J'utilise le sel Instant Océan , mon DAS est bien en route mais je l'utilise au goutte à goutte ( environ 1.5 goutte par seconde) , je peux mesurer le KH en sortie du DAS si tu le veux ?

A bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si le test de KH vire après deux gouttes c'est que tu apportes des carbonates par ton eau osmosée. Il devrait virer imédiatement dès la première goutte.

 

Tu as, je suppose, derrière les billes de soufre une colonne calcaire afin d'avoir une eau moins acide. Tu dois apporter aussi des carbonates de ce coté, fait un test KH pour voir.

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'eau osmosée, je penses que cela vient du fait que j' utilise le même tonneaux pour faire mes mélange d'eau de mer pour mes changements d'eau, j'ai du mal le rincer ( je testerai directement en sortie de l' osmoseur ) ?

Ce soir je ferai un test de la sortie du DAS.

A bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici le résultat en sortie de mon DAS : KH 8.9° , donc effectivement une source pour celui ci .Maintenant j' ai un débit faible de 1.5 goutte environ par seconde, de  plus si le DAS provoquait ce taux de KH , j ' aurai du le mesurer lors de ma mesure par exemple du 02 décembre dernier ( le DAS étant en fonctionnement depuis plusieurs mois) or , à cette dâte j'étais à 6.7 ° KH :( ?

Je vais surveiller l' évolution du PH dés que j'aurai terminé l'insyallation du PH mètre.

J'ai refait également une mesure en sortie direct osmoseur et pareil , le test vire après 2 gouttes , donc cela vient bien de l'osmoseur et pas de ma cuve de stockage de l'eau osmosée, je testerai après la membrane juste avant la cartouche  anti nitrate et la cartouche anti phosphate , peut être que ce sont elles qui apportent un peu de KH .

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici le résultat en sortie de mon DAS : KH 8.9° , donc effectivement une source pour celui ci .Maintenant j' ai un débit faible de 1.5 goutte environ par seconde, de  plus si le DAS provoquait ce taux de KH , j ' aurai du le mesurer lors de ma mesure par exemple du 02 décembre dernier ( le DAS étant en fonctionnement depuis plusieurs mois) or , à cette dâte j'étais à 6.7 ° KH :( ?

.

Salut,

 

Le DAS n'est pas un outil que je connais bien car je ne l'ai jamais utilisé sur mes installations. Il doit toutefois respecter certaines règles. Normalement le volume de soufre à utiliser doit être de 1% du volume du bac et le débit également à 1%. Tu devrais donc avoir 3,2 litres de soufre et un débit de 3.2L/H.

La durée de passage de l'eau dans la voir les colonnes calciares (deux fois le volume du soufre) doit être long c'est pour cela qu'on utilise deux fois plus de calcaire que de soufre afin de faire remonter le pH.

A première vue tu ne respecte pas ces règles.

Normalement dans le le cadre de l'utilisation d'un DAS on observe l'effet contraire une chute du KH et une augmentation significative du calcium. A ma connaissance il n'y a pas eu d'explication si ce n'est une possible consommation des carbonates par des bactéries.

 

J'ai l'impression que ton DAS fonctionne par acout et n'est pas stable dans le temps. La quantité de nitrate doit évoluer ce qui joue sur la population bactérienne hétérotrophe du DAS bien sûr avec une certaine inertie.

 

Personnellement j'arrêterais d'utiliser ce DAS et je chercherais à connaître l'origine des nitrates. J'en profiterais pour faire un gros changement d'eau pour remettre les paramètres dans les clous.

 

Tu ne nous as pas donner les valeurs de ton pH ? notamment en sortie de DAS qui risque d'être bas voir acide....

 

olivier.

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement dans le le cadre de l'utilisation d'un DAS on observe l'effet contraire une chute du KH et une augmentation significative du calcium. A ma connaissance il n'y a pas eu d'explication si ce n'est une possible consommation des carbonates par des bactéries.

 

La baisse du KH est dû à un double effet: la consommation des bicarbonates par les bactéries qui ont besoin d'une source de carbone et la production d'acide non volatil sous forme de protons. Pour une mole de nitrates "réduits" en azote, environ une mole de bicarbonates est consommée et une mole de d'H+ est produite. Ces protons attaquent le KH, qu'une colonne de calcaire soit utilisée ou non au sein du DAS.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour toutes ces précisions Florian .

Mon PH mètre est installé , voici la mesure relevée ce matin ( rampe d'éclairage éteinte ) PH 8.07 (environ 10 hrs ce matin)

Actuellement , la rampe est en phase d'allumage , je suis (11hrs ) à un PH de 8.13.

J 'ai mesuré le PH en sortie du DAS avec un test salifert, j'obtiens un PH de 7.7 / 8.0.

A bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici quelques mesures :

   - relevé hier à 18h30 : PH 8. 18 ( éclairage au maxi et fin de journée ).

   - relevé ce matin à  10h00  PH 8.03  (éclairage éteint ).

   - relevé 10 h 50 PH 8.10 (phase d'allumage) .

J'ai ajouté cette nuit 4 l d'hydroxyde au goutte à goutte .

Le PH a l' air d'être stable , qu' en pensez vous?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'en pense que du bien, le pH est stable ety l'hydroxyde doit y contribuer.

Par contre je maintien l'idée de retirer rapidement le DAS surtout si il n'y a plus de nitrate, selon les conditions cela peut être une "bombe à retardement" (nitrite si le débit est trop rapide).

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok Olivier, je ferai une mesure de mon taux de nitrate dans le bac demain pour voir où j' en suis de ce côté , par contre niveau débit du DAS, y a pas de danger dans l'immédiat car je n'ai jamais réussi à pousser le débit au dessus d' 1.5 gouttes par seconde sinon j'ai de nouveau des nitrates en sortie, je l' ai également sous dimensionné ( environ 1 litre de souffre et autant d' ARM , pas plus), cela me permet d'éviter les méfaits d'ordinaire rencontré avec le DAS;

Je me suis basé sur d' excellents post de Reef Central aux US,et j'avoue être très content des résultats à ce niveau.

Merci encore pour ton aide et tes conseils, à bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, merci pour ton avis Magmainger, je viens d'arrêter le DAS de façon forcée :siffle :

 hier je m'aperçois que mon écumeur bi-pompe ne fonctionne pas correctement , ce dysfonctionnement vient du fait qu'une des deux pompes ne fonctionne plus ( grosse panique avant de partir au boulot), en fait le soucis venait de la pompe du DAS qui a fait déclenché le disjoncteur 2 A qui alimente ces 2 pompes !

Cela m' a incité a le retirer ce matin , il faut que je fasse une petite modif pour adapter une autre pompe que mon ancienne maxi jet, je vais en profiter  .

Je vais tester a nouveau en fin de semaine si le taux de nitrate reste correcte , je croise les doigts .

A bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici