Aller au contenu
Poisson chat

Le bac de Poisson chat - 580L

Messages recommandés

Je crois que les Aquaroche dites vivantes de BlueRing Aqua sont ensemencées à Camaret et je confirmes qu'il ne faut pas s'attendre à autre chose qu'un ensemencement en bactéries, ce qui n'est déjà pas si mal.

Pour le démarrage de mon premier bac de 300l,  je suis parti sur 80% Aquaroche neuve + 20% de PV d'Indonésie  + protocole de démarrage  Daphbio.

Résultat (de mémoire) :  Je n'ai constaté qu'une légère montée des nitrites et pas de développement d'algue. Introduction des détritivores au bout de 4 semaines et ±8 semaines pour les premiers poissons. La micro faune est bien arrivées (Daphbio ou PV ????)

Lorsque j'ai déménagé mon 300l dans mon 1500l, je suis de nouveau parti sur ±80% d'Aquaroche neuve avec toutes les pierres du 300l + protocole de démarrage Daphbio avec un résultat sur la micro faune moins marqué que la première fois.

Depuis, j'offre chaque année un protocole de démarrage Daphbio à mon bac pour relancer le développement de la micro faune. Bizarrement, le résultat est aléatoire. Une fois, je n'ai constaté aucune évolution de la micro faune ???  La bouteille  que j'ai reçu était-elle trop vielle, avait-elle été stockée dans de mauvaises conditions, ou tout simplement c'était peut-être un mauvais lot ??????

Pour conclure, je pense qu'il faut introduire des souches de méiofaune aussi diversifiées que possible quelle qu'en soit la provenance, mais surtout, il faut ensuite toutes les nourrir pour que toutes puissent se développer parce qu'il y a concurrence entre elles.

C'est la vie du microcosme que l'on ne voit pas dans nos bac qui fait leur équilibre.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, kleb72 a dit :

Depuis, j'offre chaque année un protocole de démarrage Daphbio à mon bac pour relancer le développement de la micro faune. Bizarrement, le résultat est aléatoire. Une fois, je n'ai constaté aucune évolution de la micro faune ???  La bouteille  que j'ai reçu était-elle trop vielle, avait-elle été stockée dans de mauvaises conditions, ou tout simplement c'était peut-être un mauvais lot ??????

Je pense aussi que la "qualité" des produits Daphbio n'est pas constante. D'où les avis et retours très variés que l'on voit sur ces produits.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous pour vos réponses.

Je vais donc partir comme Gamblle: décor réalisé au sec, préparation de 150-200l d'eau dans une cuve annexe, puis siphonnage vers le bac une fois à température / salinité "pas finale mais pas trop débile" / bactéries ajoutées au dernier moment. Et ajout des 200l manquants durant la journée via l'osmoseur (en rajoutant de temps à autre une poignée de sel pour ne pas trop faire chuter la salinité. Ajustement fin une fois le niveau complété).

Je partirai donc sur du tunze care Bacter (qui est sous forme de poudre) plutôt que le biodigest (liquide).

Si les Aquaroche BlueRing Aqua ne comprennent pas de meiofaunes mais que des bactéries, ça ne vaut pas le coup. Le but du récifal, c'est quand même de voir se développer plein de petites bêtes sympathiques type Eunice, planaires, squille etc! :-) Je vais donc partir à la place sur une ou deux "PV bien fraîche" pour reprendre l'expression consacrée, que j'introduirai quelques jours après la mise en eau.

Question subsidiaire: je souhaiterai installer sur le dessus du bac un bandeau (environ 30cm de hauteur), pour cacher la rampe led et la ligne d'eau. L'objectif est d'éviter toute vision directe de la rampe led (j'ai un enfant de 1an, ça a les yeux sensibles ces petites bêtes la) et d'ajouter un peu d'esthétique (pour le CAF). Plutôt que de ré-inventer la roue, des suggestions quant à une manière de faire qui va bien? Peut-on partir sur du bois (medium/agglo marine) vernis / laqué, ou bien étant donnée l'exposition inévitable aux embruns à cet endroit, faut-il mieux partir sur une base plexiglass? Des bricolages réussis à partager, qui reste pratiques à utiliser (retrait nécessaire avant chaque intervention dans le bac, il faut donc quelque chose de retirable/installable facilement et seul)?

Modifié par Poisson chat

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

ça y est, le bac est en eau! Ayant un peu de difficulté à trouver actuellement de la PV bien fraîche (je suis sur un décor 100% aquaroche), je suis parti sur un protocole Daphbio pour l’ensemencement + bactérie Tunze comme recommandé par Olivier.

Après une semaine, l'eau est légèrement trouble et il y a des petits filaments sur certaines roches: je soupçonne un petit bloom bactérien. Un peu de coloration marron sur certaines roches également. Par contre, aucune macrofaune, mais je me dis que c'est encore un peu tôt (j'ai ajouté la bouteille de "microfaune et oeufs de meiofaune" dimanche dernier seulement, il y a 6 jours).

J'ai cependant une question quant à la chimie de l'eau. J'ai fait la mise en eau avec du sel Instant Ocean, et j'ai les paramètres suivants (tests salifert):

- Température 27°C

- Salinité 1022,2°C à 26°C, mesurée au densimètre JBL gros modèle -> 35gr de salinité correspond à une densité de 1023.0 à 26°C sur ce modèle, donc je suis un peu bas.

- pH 8.2

- KH 8.4

- Magnesium 1200

- Ca 310

- NO2 = NO3 = 0.0

Je suis assez surpris par ce Ca très bas, alors que le reste est plutôt OK. J'ai pourtant versé le sel doucement, dans le bac avec pompe de brassage en fonctionnement, et n'est pas observé de dépôts particulier de précipita...

Je vais augmenter doucement la salinité sur les prochains jours pour atteindre 1023.0 à 26°C, mais il va falloir que je fasse quelque chose pour le Ca: auriez-vous une technique à me recommander? J'ai en tête d'utiliser des produits pour balling, mais étant débutant je n'ai aucune expérience du sujet. Comme Mg et KH sont plutôt OK, est-il possible d'augmenter le Ca (310 -> 420) sans trop augmenter Mg et KH? Un produit en particulier à conseiller?

Il y a t'il urgence à traiter le problème (risque pour le développement de la micro/macrofaune), ou bien puis-je m'occuper tranquillement du problème sur les prochaines semaines?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Pour le Ca, c'est normal l'instnat ocean est pauvre en calcium.

Pour l'augmenter sans hésiter je passerais par de l'hydroxyde chargé tous les jours et cela permettrait d'augmenter le pH aussi. Tu pars de trop loin pour augmenter avec seulement du balling.

olivier

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Olivier pour ce retour.

Par contre calcul rapide: pour passer mes 450 litres de 320ppm à 420ppm, et avec une eau de chaux à 800ppm de Ca, cela fait quand même 56 litres à préparer et à injecter!

Sûr que cela n'irait pas plus vite en utilisant du chlorure de Calcium?

Partager ce message


Lien à poster
Partager sur d’autres sites

1 litre de solution de chlorure de calcium « Balling »  (72 grammes dans un litre) contient environ 20 000 mg de Calcium.

Tu as 450 litres d’eau du bac dont tu veux augmenter le CA de 320 à 420, soit 450 * 100 = 45 000 mg.

Autrement dit il te faudra  2.25 litre de solution 1.

A passer en 5 jours dans le bac soit 2.25/5 = 0.45 L (450 ml / jour pendant 5 jours.

 

Bien sur cela augmente le taux de chlore total mais il doit déjà être en déficit avec un taux aussi bas.

 

Après ... tu n'auras plus qu'à remonter le Mg à 1300 😎

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 21 heures, Poisson chat a dit :

Merci Olivier pour ce retour.

Par contre calcul rapide: pour passer mes 450 litres de 320ppm à 420ppm, et avec une eau de chaux à 800ppm de Ca, cela fait quand même 56 litres à préparer et à injecter!

Sûr que cela n'irait pas plus vite en utilisant du chlorure de Calcium?

Salut, oui cela ira plus vite avec le ClCa, mais avec l'hydroxyde si tu comptes 10 litres d'évaporation par jour et en évitant au max les précipitations en 10 jours (10 litres d'évaporation par jour) tu arriveras au même résultat.

L'avantage c'est que tu augmentes en même temps le pH et c'est bien au démarrage d'avoir un pH haut (dino...).

olivier

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

C'est quand même étrange cette valeur aussi basse. Même sur de l'Instant Océan, je n'ai jamais relevé des valeurs aussi basses (Sauf lorsque j'étais dans les choux coté salinité).
Avant de corriger un problème qui n'existe peut-être pas, je chercherais à valider ces mesures.
Es-tu certain de ne pas te planter lors de la mesure du Ca ? Fais-tu la bonne procédure ? (Lis-tu ce que tu as mis de la seringue et non l'inverse, as-tu mis la bonne dose de réactif, ...).
N'as-tu pas la possibilité de faire contrôler ton Ca et ta salinité par un autre aquariophile ?


Pour recouper un peu : Quelle quantité de sel (en poids) as-tu mise par litre d'eau ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 5/23/2019 à 8:52 PM, calimero a dit :

:bonjour

alors il est en route ce bac ?

Effectivement!

Mise en eau vers le 20 avril, et immédiatement fuite dans un bricolage que j'avais fait (bricolage d'un dispositif type "shadow overflow" pour réduire l'emprise de la surverse dans le bac).

Je pensais avoir acheté sous l'appellation "verre synthétique" du plexiglass, il s'est avéré que c'était en réalité du styroglass, qui n'a rien à voir chimiquement (polystyrène). Merci Brico-Truc. De plus j'avais, un peu naïvement je l'avoue, collé le tout à la silicone pour aquarium, qui se révèle ne pas tenir du tout sur ce type de matériaux.

Séchage, recharge en silicone, attente de 48h, remontée du niveau, nouvelle fuite quasi immédiate à côté, re-séchage etc.

Brèf, après avoir perdu une bonne semaine ainsi j'ai décidé de repartir sur une base saine, et de refaire tout le dispositif avec du PMMA et collage à l'Acrifix. Bizarrement, lorsque l'on respecte les specs, cela fonctionne tout de suite mieux!

Le "vrai" démarrage a donc eu lieu le 08/05, après avoir passé presque 15 jours en eau (salée) mais sans chauffage, ni écumage ni éclairage (mais brassé), et avec un peu de bactéries Tunze.

Eau à 27°C et démarrage le 10/05 du protocole Daphbio, ayant eu un peu de mal à trouver de la PV "bien fraiche et de qualité".

Aujourd'hui je suis en plein bloom bactérien (Daphbio me confirme que c'est normal et même recommandé pour colonisation rapide des aquaroches). Bloom de chez bloom: eau trouble et filaments de plusieurs centimètres "blanc gluant" sur les pierres (que j'interprete comme étant des colonies de bactéries). J'ai du coup un peu réduit les doses de zoo + phyto plancton, et mis en marche l'éclairage ce weekend. Le sable a également été ajouté.

Je remonte également la chimie de l'eau à l'aide des composants Aquaforest: le Ca était bien bas (320ppm, je suis déjà remonté à 370ppm), Mg 1200ppm (je suis déjà remonté à 1280) et KH un peu bas (un petit 8, je vais le remonter vers 9). Pas de nitrites ni de nitrates détectables. PO4 non testées.

Prochaine étape selon Daphbio: introduction d'un premier kit de détritivores + un premier poisson "à la fin de la 3eme semaine", c'est à dire ce weekend.

Pour les détritivores, je vais partir sur une vingtaine d'escargots pour commencer. Pour le poisson, je pensais partir sur un flav, mais pas certain d'en avoir au magasin (Marine home, je suis sur Lyon). Je vais probablement me rabattre sur un couple d'ocelaris.

Les points d'inquiétude actuels:

- Hâte de voir la fin de ce bloom bactérien, qui dure depuis une bonne semaine maintenant. L'éclairage + réduction des apports Zoo + phyto plancton + bon nettoyage des micron-bags devrait aider je pense.

- Aucune microfaune de visible... je me dis que cela fait encore un peu tôt peut-être (introduction du kit "microfaune et oeufs de meiefaune" il y a tout juste 2 semaines, éclairage du bac depuis juste 48h), mais je suis un peu déçu...

- Pas d'algues pour le moment. Normal je pense car éclairage en fonctionnement depuis 2 jours seulement, mais du coup je ne sais pas s'il n'est pas un peu tôt pour introduire détritivores et poissons.

- Je galère un peu pour régler l'écumeur. La mousse n'atteint pas le godet, je ferme un peu plus le robinet et pouf, elle atteint enfin le godet mais celui-ci se rempli très rapidement (environ 1h). Une sombre histoire d'écume "humide" ou "sèche" je suppose, il va falloir que je regarde ça calmement ce weekend. Du coup pas d'écumage pour le moment (ce qui ne doit pas aider à réduire le bloom je suppose).

Je profiterai du long weekend qui vient pour faire des photos.

La bonne nouvelle est par contre que le bac est parfaitement silencieux. On n'entend vraiment rien de rien, et ça c'est une bonne nouvelle.

Modifié par Poisson chat

Partager ce message


Lien à poster
Partager sur d’autres sites

Plusieurs remarque :

Pour le réglage de l'ecumeur ne te prend pas trop la tête, il y a toujours une période de rodage de l'ecumeur, le réglage devient beaucoup plus simple par la suite. 

Personnellement j'attendrai la fin du bloom bactériens pour introduire des poissons et detritivores. 

D'autant plus que l'absence d'algue, invite a mon sens a introduire progressivement les detritivores et un peu plus tard. 

Pour les poissons attendre que les no2 soit indétectable, et y aller très progressivement, en débutant par l'ajout de poisson herbivore de préférence. C'est aussi a ce moment là qu'il vaut mieux introduire les poissons plus difficile a acclimaté si forte concurrence.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Du même avis, il est beaucoup trop tôt pour introduire le moindre poisson attend encore au moins un mois. Je mettrais en dernier lieu le chirurgien du fait de son agressivité et je réfléchirais à une liste de poisson pour établir une population cohérente en amont.

Le filament blanc gluant peut être également des dino, et j'aurais attendu avant de mettre potentiellement du sable.

Valeur du pH le matin ?

 

olivier

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais donc suivre l'avis général et attendre un peu avant de mettre du vivant. J'en profiterai pour établir une liste de la population que je vous soumettrai pour avis.

Pour le pH j'avais fait une analyse il y a quelques jours et j'étais à 8.2 en journée (mais éclairage off à l'époque, donc représentatif d'un matin?). Pas chez moi actuellement, je referai une analyse ce weekend.

Etant donné qu'il n'y a aucun vivant dans le bac pour le moment, faut-il s'attendre à une variation du pH matin / soir?

Pour mon truc blanc gluant, il y a comme un fil un peu résistant au centre, enrobé de blanc gluant. Je ferai des photos ce weekend également. En tout cas, c'est parfaitement blanc, ni brunâtre ni verdâtre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si c'est un test colorimètrique alors ce dernier n'est pas précis. Il est préférable d'utiliser une bonne sonde pH.

Oui le pH varie avec la photosynthèse (algues, bactéries parfois (cyano...)) donc en fonction de l'éclairage aussi.

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

Quelques nouvelles du front.

Tout d'abord j'ai arrêté le protocole Daphbio, qui se résume après 3 semaines à un bloom bactérien qui dure depuis 2 semaines et sans aucune microfaune.

J'ai également investi dans un pH mètre numérique Hanna en remplacement des tests colorimétriques.

Bilan: pH le matin de 7.9. Comme dirait l'autre, c'est un peu peu. Je brasse avec une gyre qui était un peu loin de la surface, je l'ai donc nettement rapprochée. 24h après (ce matin) je suis à 8.0 à la même heure. J'ai également connecté aujourd'hui l'aspiration de l'écumeur à l'extérieur du meuble (auparavant, cela aspirait dans le meuble qui n'est pas ventilé). Je me dis que cela ne peut qu'aider.

Mes paramètres sont bien améliorés:

- Ca 380, j'ai encore rajouté un peu de CaCl2 aujourd'hui. Pas encore fait les tests ce soir, mais je devrais atterrir vers 400-410.

- Mg: 1320

- KH: 10.0

- Salinité un peu haute par contre (35.6 gr/l), mais je pense que ça reste encore acceptable.

Le bloom qui dure depuis 2 semaines commence légèrement à se dissiper depuis que j'ai arrêter les apports de produits Daphbio. Comme je crains qu'il n'y ait pas grand chose de vivant dans les bouteilles, cela devait surtout apporter de la matière organique inerte, source de pollution. D'où bloom continuel et pH un peu bas je pense (je vais me recycler dans le "récifal amazonien"). L'écumeur tourne mais surtout pour oxygéner l'eau et "le roder", j'ai du mal à le régler comme expliqué dans mon précédent post. Je suis donc le conseil de Gamblle, je vais attendre un peu (en clair, je n'écume pas pour le moment).

J'ai introduit un peu de microfaune (rotifères et copépodes) en achetant chez Marine Home un peu de nourriture vivante, j'attends de voir si "cela prend" (introduction hier soir seulement). Je les nourris avec du phytoplancton recommandé par Guillaume de Marine Home. Le produit a une consistance d'huile de vidange et sent bien fort, je me dis que c'est bon signe.

Sur le plan biologique, NO2 0.0 et des traces de nitrates (légère coloration violette du test Salifert en regardant sur la tranche, donc <1 mg/L). Je me dis que c'est bon signe, c'est le moteur biologique qui commence à retraiter les déchets organiques. Pas d'algues vertes pour le moment, mais un léger développement d'algues marrons.

Next steps: je me suis tâté de jouer avec la kalkwasser pour remonter Ca et pH, mais j'en ai un peu assez de jouer au petit chimiste (Ca+, Mg+, KH buffer). Je vais donc tout laisser tranquille pendant 2 semaines, voir comment tout ça se stabilise la situation n'étant pas parfaite mais à mon sens rien de trop grave non plus pour le moment.

Questions:

- Pour le moment, je n'ai pas mis les micronbags (cad que je ne filtre pas). Les mettre aiderait clairement à améliorer mon eau qui est bien trouble et à retirer un peu de matière organique, mais je crains que cela ne piège le peu de microfaune en cours de développement. Comme je suis parti sur un décor 100% aquaroche, je me dis que les seuls sédiments que je peux avoir actuellement sont des particules de sable et d'aquaroche, dont le bac contient de toute manière plusieurs dizaines de Kg... Donc pas de risque de créer une "bombe biologique" à les laisser dans le bac. Mais je suis preneur d'un conseil de vieux barbus, sur l'intérêt ou pas du micronbag à ce stade.

- En parlant de micronbags:

     * Quelle finesse recommandez-vous? J'ai vu qu'il existe du 225u et du 100u: avant d'en racheter un lot, autant partir sur la bonne taille de maille.

     * J'ai bien galéré pour laver mes 2 micronbags actuels (je les avais utilisés quelques jours au tout début, à la mise en eau). Avez-vous une astuce "qui va bien"? Certains les lavent à la machine et ne constatent aucun souci, d'autres expliquent que les résidus de lessive vont tuer le bac... Une expérience sur le sujet?

Modifié par Poisson chat

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

L'essentiel de la micro et macrofaune que nous hébergeons est benthique. Seul ce que l'on introduit : les rotifères, certains groupes de copépodes, nauplii d'artémia ...sont pélagiques mais leur durée de vie est très courte dans nos bac (on peut rajouter aussi les larves des crustacés également). Pour la microfaune c'est pareil les bactéries sont localisées sur le support seuls les corps cellulaires se retrouvent dans le milieu et sont captés par l'écumeur.

Du coup les microbags n'ont bien sûr aucun impact sur la microfaune (taille) et un impact très faible sur la macrofaune.

A choisir je prendrais des 250µm surtout si tu ne peux en mettre qu'un seul sur la décant.

Personnellement, je les lave au jet d'eau.

Enfin, je ferais des compléments à l'hydroxyde en laissant tomber peu à peu le Chlorure de Ca.

 

olivier

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi si ton bac est vide, l'intérêt de remonter ton CA n'était pas forcément nécessaire... j'aurais attendu la fin du cycle pour ce genre de chose la meilleur façon de démarrer pour moi et comme pour la suite pour le fonctionnement c'est d'y toucher le minimum... pas de mains intempestive dans l'eau etc et au lancement seulement laisser le temps faire. Après ce n'est que ma façon de voir les choses et ma petite expérience de 7ans dans le domaine j'ai encore beaucoup à apprendre.

Je viens de démarrer un 4eme bac (en comptant ceux des copains) en pierre morte, et sans hesitation pour moi les meilleurs apports en bactéries c'est le bacnet... 2-3 semaines en cyclage puis l'ajout d'un petit morceau de PV ou d'une bouture de mous sur pierre et c'est partie pour la microfaune.

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, donc c'était peut-être inutile d'introduire ces rotifères et copépodes du coup... Cela vaut-il la peine de continuer à ajouter du phytoplancton tous les jours si de toute manière les rotifères et copépodes ne vont pas vivre très longtemps dans le bac? Cela ne fait-il pas qu'introduire de la pollution organique pour rien?

J'ai peut-être plutôt intérêt à arrêter tout ajout, attendre un peu que ça se stabilise, et commencer à introduire détritivores et poissons dans quelques semaines.

Partager ce message


Lien à poster
Partager sur d’autres sites

Après copépodes et rotifère ce n'est jamais un ajout inutile enfin de mon avis pour déjà avoir mis des copépodes qu'un ami avait cultivé sa a toujours été bénéfique dans des bacs partant de rien. Et cela sans forcément ajouté du phyto.

Mais en effet je pense que sa serait plus sage de ne toucher à rien une ou deux semaines et voir se que sa donne... Par contre à ta place les poissons j'attendrai encore avant d'en ajouté, histoire que il y ai de la vie dans ton bac micro et macro faune assez dense... si jamais tu veux ajouté quelque chose à la rigueur tu peux peut être essayé un corail mous ou du montipora digitata en corail qui n'est pas fragile pour moi ce dernier est un bon indicateur de vitalité dans le bac au début. Enfin c'est par celui que je commence toujours.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Si tu ne nettoie pas une vitre tu verras au bout de quelques semaines des copépodes se développer dessus. Puis au bout de quelques semaines des isopodes puis sur le décor des amphipodes.

Le fait de nourrir avec des copépodes ou des nauplii d'artemia contribue à nourrir la macrofaune présente. Il faudrait savoir quelles espèces de copépodes tu introduits si c'est du groupe Harpacticoide (Genre Tigriopus) ils sont benthiques à l'état adulte, si c'est des Calanoides alors ils sont pélagiques (Acartia) . Dans tous les cas cela profite comme nourriture vivante..

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici