Aller au contenu
Poisson chat

Le bac de Poisson chat - 580L

Messages recommandés

Il y a 23 heures, dan a dit :

A part la pierre vivante que tu a introduis , as tu rajouter des bactéries en plus  ?Tu as une cartouche de résine type mb400 en sortie ? C'est le tds de l'osmoseur ?

Oui, j'ai introduits du Care Bacter de Tunze. Mais comme il s'agit de bactéries "en poudre", je ne pense pas que cela vienne de là.

J'utilise le tds d'origine du Puratek (qui mesure en sortie de résine). Je ne sais pas quel est le type de résine, mais il s'agit de la cartouche d'origine fournie avec l'osmoseur.

Concernant le sel (pour la question d'Olivier), il s'agit d'Instant Ocean.

En sus des produits Daphbio, j'avais également versé quelques poches de copépodes et misis vivants pour tenter d'introduire de la microfaune, cf quelques postes plus haut (spoiler: ça n'a rien donné). C'est mon autre piste pour ce taux de PO4.

Pour le moment l'Euphylia est bien ouverte donc cela ne la gêne pas. Dès que j'aurais le RAH je le ferai un peu fonctionner, en recrachant l'eluat dans un micronbag pour tenter d'y piéger les précipitats de PO4.

Et au pire, ce sera une chaussette de résine dans la décante.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, Poisson chat a dit :

Dès que j'aurais le RAH je le ferai un peu fonctionner, en recrachant l'eluat dans un micronbag pour tenter d'y piéger les précipitats de PO4.

Et au pire, ce sera une chaussette de résine dans la décante.

Ce n'est pas dans l'éluât du RAH que seront les "précipités de PO4" ... mais dans l'aquarium. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, chris64 a dit :

Ce n'est pas dans l'éluât du RAH que seront les "précipités de PO4" ... mais dans l'aquarium. 

Je comprends bien! L'idée (mais c'est peut-être une fausse bonne idée) est que l'eau de l'aquarium (chargée en PO4) soit en contact avec l'eluat basique dans le micronbag. Et ce afin que le précipité de PO4 qui en résultera soit piégé par le micronbag.

Après si le précipité est plus fin que la maille du micron bag, évidemment...

Partager ce message


Lien à poster
Partager sur d’autres sites

A mon humble avis , je ne pense pas que ton approche soit la bonne si je puis me permettre .

Tes po4 vont baisser si tu ne crée pas d'autre pollution inutile , ton bac doit trouver son equilibre  ...(.Avec des pierres inerte , cette methode ne m'a jamais convaincu . C'est possible mais surement assez délicat a mettre en place pour avoir un résultat similaire aux pierres vivantes et avoir une diversité biologique )

La solution n'est pas  po4 = RAH .

C'est une mauvaise solution que d'utiliser le RAH pour cela ...

Je mettrais une résiné anti po4 le temps de les faire baisser . Puis l'enlever et laisser faire ton bac , en remettant peut etre une ou deux pierres vivante acclimater ...et de temps en temps des bacteries .( j'en utilise sous forme liquide a garder au frigo )

Et quand tes paramètre KH , CA  baisseront . Tu peux envisager un rah ou la méthode Balling  ou un rac ...

Ou en sont ces parametres , et ta densité ?

Après cela dépend aussi de l'orientation que tu souhaite pour ton bac ( mixte , lps , sps ....)

Modifié par dan

Partager ce message


Lien à poster
Partager sur d’autres sites

Concernant les PO4, je rejoins ce qui a été dit. Actuellement, avec un faible population le bac est en équilibre, mais instable. c'est à dire qu'il peut pencher facilement dans une direction ou une autre. Il faut attendre un pour tirer des conclusions fiables.

Concernant la précipitation des PO4. Autant que je me souvienne Régis Doutres, chimiste averti dont les réflexions n'étaient jamais lancées à la légère, n'était pas vraiment convaincu de cette précipitation qui relarguerait des PO4 au grès du pH local. De ma longue lutte à la recherche du Graal presque zéro PO4, après avoir incriminé sable, PV incrustés de méchantes précipitations, j'ai pu déterminer qu'il n'es était rien. Mon sable, mes vielles PV étaient vierges de tout soupçons. Par contre il en était autrement de l'équilibre bactérien sur ces maudits phosphates.

Mais c'est un autre débat, une peu prématuré à ce stade.

Je te déconseille la paille de fer, certes très efficace, mais ô combien polluante, sauf à aimer les décors marrons.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le bac mûrit lentement.

pH assez bas en juillet (7.7 le matin, 7.9 le soir), je l'ai remonté tout doucement à l'eau de chaux (un verre le matin, un verre le soir, dans la décante en amont de l'écumeur). J'ai tout arrêté depuis une semaine et je suis stable (sur 7 jours, à voir dans la durée) à 7.9-8.0 le matin. On ne touche plus à rien.

J'ai refait 2 fois le test PO4 au checker Hanna, je trouve les 2 fois 0.00ppm... Ma mesure précédente qui indiquait 0.23ppm devait être erronée.

Assez forte poussée d'algues filamenteuses ces dernières semaines suite à l'introduction des premiers poissons. J'ai renforcé l'équipe de détritivores avec 20 escargots + 1 ophiure + 1 globulus, et j'attends que le bac prenne son équilibre. C'est encore pas mal duveteux, mais les filamenteuses ont clairement régressé par rapport à il y  a 15 jours. J'ai suspendu toute introduction de SPS/LPS le temps que les filamenteuses disparaissent. Mais l'impatience est là!

Les écailles sont actuellement constituées d'un flav, d'un gramma loreto, d'un couple d'ocellaris et d'un hexaetenia. Je commence à réfléchir à la suite de la population, auriez-vous un conseil? Seul le flav occupe un peu de volume pour le moment (les autres sont des "petits poissons", qui n'occupent pas trop le volume du bac). Exit le chelmon qui demande pas mal d'attention, alors que je passe une partie de ma vie en déplacement. Un banc de demoiselles reste une option, mais c'est plus un plan B (l'aspect banc est joli, mais une demoiselle reste un poisson un peu quelconque en soi).

Des suggestions?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Poisson chat a dit :

Des suggestions?

Neochyrrite Armatus j'aime beaucoup ce poisson, aussi bien pour sa robe que pour son comportement "amical". Sinon côté " gros qui occupe l'espace ", je suis fan de Acanthurus Triostegus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques nouvelles du bac.

6 mois après la mise en eau, les choses ne se passent globalement pas trop mal. Le seul vrai souci est un sable + pierres du bas du bac couverts d'algues brunes, esthétiquement ce n'est pas top. J'ai récupéré un microscope et confirme qu'il s'agit de filamenteuses (ouf, pas de dino).

J'avais probablement un éclairage un peu faible (7h à pleine puissance uniquement sans compter les 2 fois 1h pour allumage et extinction, et encore pleine puissance c'était 70% sur les blanc et 50% sur les bleus). J'ai remonté tout ça i) 8h d'éclairage pleine puissance (+1h) , ii) les blancs à 85% et iii) les bleus à 70%. ça a l'air d'aller un peu mieux depuis, mais les algues sont encore bien présentes. A noter 0 PO4 et 0 NO3, je ne sais pas comment elles poussent.

J'ai également "bêché" un peu le sable (les algues formaient une couche assez ferme sur le dessus, ça sent le piège à sédiment) et ajouté un oursin dollar (les 4 nassarius préférant s'occuper des vitres que du sable, les ingrats).

Population actuelle:

- 1 flav

- 1 couple d'ocelaris

- 1 hexaetenia

- 1 loreto

- 1 vulpinus (qui est plutôt un unimaculatus d'ailleurs).

La population corallienne comporte une dizaine de bouture SPS + 2 euphylia (1 yaemenensis et 1 ancora) + 1 favia "soul dragon".

Commence à se poser la question de la supplémentation : la conso du bac est pour le moment encore assez faible (d'autant plus que j'ai rajouté les 2/3 des coraux il y a 48h, donc effet encore non visible), du coup je fais pour le moment un peu de balling tri-composant.

J'ai cependant récupéré un RAC pf601 sur lbc, l'objectif est de passer rapidement dessus.

Questions:

- Pour l'alimentation du RAC, j'avais prévu à la conception du bac un piquage sur la descente. A la lecture du forum je me rends compte que j'aurais plutôt du placer le piquage sur la remontée: qu'en pensez-vous? C'est vraiment rédhibitoire ou juste "mieux"? Pas trop envie de rattaquer la plomberie (surtout que sans remontée le temps que la colle sèche, pas de chauffage ce qui est gênant en hiver).

- Quelle taille d'ARM conseillez-vous? J'ai récupéré un paquet d'ARM "coarse", qui me semble un bon compromis entre "l'extra coarse" (dissolution non optimum) et le "fine" (risque de bouchage).

- Concernant la photopériode, quelle durée recommande t'on? J'ai en effet lu des avis assez divergents, avec des "max 8h" d'un côté et des "12h jour / 12h nuit" de l'autre.

Je fais quelques photos ce weekend et les partagerai. Très fier de mes boutures! 🙂

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme auxiliaire de nettoyage du sable, je trouve les Babylonias plutôt efficaces, ainsi que les holothuries (edulis), chacun dans son secteur d'activité. 

J'ai aussi lu que l'extra coarse se dissolvait moins bien. De mon expérience, assez longue avec les gros morceaux de coraux après avoir testé le CaCO3 synthétique et de l'un peu plus grossier, je n'adhère pas du tout à cette affirmation. En effet, les gros morceaux de coraux facilitent le passage du flux et, de fait, sont totalement attaqués. Finalement je constate qu'il est préférable d'avoir une moindre surface bien en contact d'une eau acide continuellement renouvelée plutôt qu'une surface plus grande partiellement en contact avec une eau relativement stagnante. Ce constat s'appuie sur le fait que je consommais peu de CO2 (environ une bouteille de 15L par an pour 1000L dans un bac pas mal garni de grosses colonies scléractiniaires) sans jamais descendre le pH du bac.

Concernant la photopériode, je comprends cette grande disparité des témoignages. En effet, elle répond à une aussi grande disparité dans les puissances d'éclairages, leur spectre, les animaux hébergés, leur distance par rapport à la source de lumière etc.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, c'est la misère. Première galère (ce qui fait du coup de moi enfin un "vrai récifaliste"! 🙂 )

Premier souci: nécrose des coraux. Les LPS gardent leurs polypes fermés et le squelette apparaît par endroit. Les SPS n'ouvrent plus leurs polypes non plus, une bouture d'acropora a brusquement blanchi par plaques.

Je fais pourtant un test de l'eau chaque semaine (Salifert sauf pH au pH-metre électronique et PO4 au checker Hanna):

- KH 8.0 - 8.5

- Température 25.5

- pH 8.1-8.2 le matin, 8.3-8.4 le soir

- Ca 400 - 410

- Mg: 1300

- NO3: autour du ppm

- PO4: 0.00

Brèf, à part un Ca un peu bas mais pas choquant non plus, ça à l'air bien. Je ressorts alors mon aréomètre JBL "gros modèle", pas réutilisé depuis la mise en eau en mai: densité 1022... J'ai remonté la densité à 1023.3, et tout s'est amélioré d'un coup! Ouverture des polypes, cicatrisation etc. Mais j'ai perdu une bouture d'acropora: assez dégoûte car c'était ma préférée et elle poussait bien. Je pense m'être fait piégé par l'écumeur: à force de vider 500mL par semaine, au bout de 6 mois ça joue sur la densité...

Deuxième gros souci: j'ai le bac envahi par de la cyano (en bas à droite, la bouture d'acropora tombée au champs d'honneur):20191221_141922.thumb.jpg.5113849a285e21d832c20b3d3b8d4c64.jpg

Consistance de type mucus (impossible de le retirer à la main), couleur jaune/verdâtre. Pas de changement entre matin et soir. L'observation sous microscope ne montre rien qui bouge: j'en déduis qu'il s'agit de cyanobactéries. Super.

Si je me rappelle mes bases, cyanobactéries = déséquilibre NO3 / PO4. Sauf que j'ai 1ppm de NO3 (malgré un nourrissage généreux,j'essayais de les faire monter pour nourrir les coraux) et 0.00 PO4 au checker Hanna (mais qui ne mesure que les organiques et pas les inorganiques ou l'inverse).

Actions mises en œuvre:

- Ajout de bactéries lyophilisées Tunze

- J'essaye de pousser l'écumeur, celui-ci produisant (historiquement) une écume très sèche et très foncée. Je pense que le souci vient de là: l'écume est tellement sèche que je me suis rendu compte qu'elle remplissait complètement le godet de l'écumeur (sans se "reliquéfier"), empêchant ensuite d'autre écume de monter dans le godet... ce qui revient à ne plus écumer.

- Je vais me procurer une petite passoire pour décongeler la nourriture avant de la mettre dans le bac, j'ai lu que c'est source de PO4 (nourriture congelée cuisinée par mes soins en m'inspirant de la recette sur le site de Denisio).

- Je n'ai pas encore utilisé de produit miracle type NO3-PO4, j'aimerais bien arriver à équilibrer le bac sans ce type d'apport. Mais si la situation ne s'améliore pas sous 1-2 semaines, je crois que je vais m'y résoudre...

- Rajout d'une dizaine de détritivores, normalement ne consommant pas de cyano mais "au cas où".

D'autres suggestions pour venir à bout de cette saleté?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, dunand a dit :

Pourquoi mettre des produits contre les NO3 NO4 alors qu'ils sont quasi inexistants. Tu parles de dérive de ton taux de densité que tu découvres, tu n'aurais pas fait de changements d'eau depuis un certain temps?

En fait j'avais 2 problèmes en même temps:

- Un premier problème de densité, qui a engendré des nécroses sur les coraux. Pas de changement d'eau depuis la mise en eau en Mai. Je suis chaque semaine pH, Mg, KH, Ca, NO3 et PO4, mais du coup je ne vérifiais pas spécialement la densité que j'avais précisément ajustée à la mise en eau... erreur, car demi godet d'écumeur par demi-godet d'écumeur, celle-ci a peu à peu chuté.

J'ai remis 3 verres d'instant ocean, la densité est revenue à 1023.3 et les coraux sont à nouveau OK. Donc ce problème est réglé.

- Le deuxième souci, toujours en cours, est cette invasion de cyano. J'ai bien réfléchi et les problèmes sont apparus il y a 10 jours, peu après que j'ai réduit l'écumeur, dans l'espoir de faire monter un peu mes NO3 collés sur le 1ppm (je crains d'affamer les coraux). Mais j'ai merdé (oui), et l'écumeur produisait une écume tellement sèche qu'elle remplissait le godet sans se liquéfier, donc une fois le godet plein de mousse, et bien plus d'écumage. C'est pour cela que je pense que mon problème d'algue est dû à des PO4 ou autres saletés que je ne mesure pas.

L'eau osmosée est à 0.00 au TDS-metre (Vertex Puratek), donc à priori OK.

Modifié par Poisson chat

Partager ce message


Lien à poster
Partager sur d’autres sites

On préconise 10% de changement d'eau par mois pour garder de bons paramètres et aussi évacuer une partie de ce qui ne se mesure pas qui serait nocif. 

Fais déjà un gros changement d'eau, siphonne méticuleusement tes sédiments sur le sol et sur les roches. Monte ta densité à 1025. Si tu le peux, augmente ton brassage en direction des roches pour remettre en suspension les sédiments qui devront partir dans ta décante.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 17 minutes, Denisio a dit :

Je m'interroge, habituellement on observe moins de cyanos le matin que le soir. Ne serait-ce pas plutôt des dinoflagellés  ?

J'ai fait une analyse au microscope. La qualité de l'appareil est faible (instrument en plastique de quand j'étais gamin) donc pas possible d'avoir une vue propre des cellules. Par contre, je n'ai rien vu bouger du tout à l'observation: j'en déduits que ce n'est pas de la dyno? Ou bien peut on avoir de la dyno sans rien voir bouger au microscope?

J'ai poussé l'écumeur qui sort a présent un litre de jus couleur thé vert en 3-4 jours contre un verre de jus couleur café par semaine auparavant. Je vais voir ce que ça donne, et syphoner un bon coup les pv et le sable. L'eau semble deja plus transparente, cela ne peut qu'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Tu n'as pas eu ton cycle algale avant, il arrive maintenant je pense que tu as introduit les premiers animaux un peu vite. Tu es parti sur des pierres inertes du coup le démarrage est beaucoup plus long. Maintenant cela risque d'être compliqué de s'en débarrasser.

Il faut  viser aucun nutriment et pas de CO2 disponible en ayant un pH élevé. Comme tu utilises du sel synthétique j'éviterais les changement d'eau trop important mais j’essaierais d'avoir une salinité assez élevé (37 g/L par exemple).

Enfin qu'elle est ta photopériode ?

Tu peux essayer d'introduire des auxiliaires comme un oursin Tripneuste par exemple.

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai effectué un siphonnage des pierres, je ne vous raconte pas la quantité de mucus glaireux évacué! Les micronbags se bouchaient en une dizaine de seconde. ça part tout seul, même pas besoin de frotter la pierre: il suffit d'approcher le bord du tuyau et hop, dans le sac. Clairement pas de la filamenteuse.

J'ai siphonné également un cm de sable sur 50% de la surface, cad les zones complètement encroûtées dans cette merde (sans toucher au reste pour ne pas trop perturber la microfaune). Nettoyage abondant: il est à nouveau bien blanc et propre. Je me doute bien que ça ne va pas durer et que cette merde va revenir tant que l'équilibre n'aura pas été trouvé, mais au moins ça évacue un bon paquet de matière organique du bac. J'ai remis à nouveau un peu de Tunze BactCare pour réensemencer le bac.

Je suis en train de remonter tout doucement la densité vers 37gr/L comme conseillé, mais la période de Noël étant propice aux déplacements familiaux, ça me gêne un peu d'attaquer de grands changements juste avant de partir plusieurs jours.... donc on y va tout doucement pour le moment à chaque passage par la maison et on attaquera plus virilement début Janvier.

Photopériode: "à fond" c'est à dire blanc 70% et bleu 85% de 13h à 21h (8h). Lampe led Alpheus. 1h de rampe up/down supplémentaire en amont et aval de cette période. J'avais poussé un peu la lampe (blanc 90%, bleu 80%) début novembre dans l'espoir de faire reculer quelques algues brunes... probablement ça le déclencheur, ainsi que ma réduction globalement au même moment de l'écumeur pour essayer de faire monter un peu les NO3. Je suis redescendu il y a 1 semaine au réglage actuel (blanc 70%, bleu 85%).

Je galère avec le réglage de l'écumeur: bien nettoyé il fonctionne très bien, mais après 48h l'écume vient mourir sur le haut du cône, et ce quelque soit le réglage. C'est un Deltec 1000i, pourtant donné pour une hauteur d'eau de 15 à 25cm, j'ai 20cm et la pompe DC est à fond... Si ça ne s'améliore pas je remonterai la cloison niveau constant de quelques cm.

Ah réponse à dunand: non, pas encore de coraline.

Et réponse à Olivier: j'ai déjà un Mespilla et un dollar. Je crains que 3 oursins, cela fasse un peu beaucoup pour mon 450L.

Modifié par Poisson chat

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici