Aller au contenu

smo68

Membre
  • Compteur de contenus

    67
  • Inscription

  • Dernière visite

À propos de smo68

  • Rang
    Membre
  • Date de naissance 07/07/1971

Profile Information

  • Gender
    Not Telling

Converted

  • Date de mise en eau
    15.08.2013
  • Volume net en litres
    700
  • Type
    Récifal
  • Maintenance
    Berlinois
  • Traitement eau du bac
    Ecumeur ATI Powercone 250is V2
  • Brassage
    3 Jebao WP40
  • Eclairage
    LED DIY 109 LED piloté par ACKduino
  • Supplémentation
    RAC

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci pour tes explications, J'utilise Aquaforest IODUM c'est bien de l'Iodure de Potassium ?
  2. ok pour le KH, mais pour l'iode je peux le remonter facilement à la valeur optimale , mais comment savoir la consommation du bac pour les rajouts par la suite pour ne pas en mettre de trop ?
  3. comme dit plus haut les phosphates ont été traités avec une résine, et l'éclairage est tjrs le même
  4. Température OK 25 degrés La rampe a la même âge que le bac ( mise en eau mars 2019 ), c'est une rampe "maison" je vais remonter le KH, il est effectivement un peut pas depuis que j'ai arrêté le RAC. J'ai descendu les phosphates à l'aide d'une résine AQUAFOREST , enlevé depuis que j'ai retrouvé des valeurs correctes ( mesure par photomètre ANA)
  5. Hello je n'ai pas fait de correction de carences, je maintien mes paramètres par changement d'eau . ce que je ne comprend pas c'est qu'en Aout j'avais des analyses qui était vraiment limites( cf analyse jointe ) et ca poussait vraiment bien. ci dessous la pousse en trois mois ( entre début juillet et début octobre ) Analyse31.07.2020.pdf
  6. helllo eau osmosée maison , et normalement RAC , mais il est arrête depuis 3 mois suite au Calcium et surtout Magnesium trop haut. Normalement sel Aquaforest Reef salt changement environs 60l/mois ( le bac fait 650L) , mais aussi depuis plusieurs mois pour revenir a des valeurs "normale" de Magnesium je change 2 *60L/mois avec le sel moins riche Aquaforest Sea salt. Je me trompe peut être mais ( a vous de me dire ) mais les carences que j'ai ( Strontium,Sulfur, iode etc.) devraient tout au plus avoir une influence sur la pousse, mais pas de quoi entrainer la mort des coraux non
  7. Hello J'ai besoins de votre aide , car je ne sais pas quoi faire. En environs 2 mois j'ai perdu presque tous mes SPS et mes LSP ne se portent pas au mieux et je ne sais pas d'où pourrait venir le souci. Je vous met en attaché mes deux dernières analyses et quelques photos Merci pour votre aide. Seb Analyse20012021.pdf Analyse05102020.pdf
  8. Hello Merci pour vos retours. bon ben prochain Step je vais chercher 25kg de instant ocean se soir et procéderais à un changement de 60 L par jour sur dix jours ... en espérant donner de meilleurs nouvelles par la suite Seb
  9. Hello Bon ben voila, toujours par trouvé la cause à mon problème. Après trois semaine de traitement au cuprisorb --> aucune ammelioration . Teste de l'éclairage : j'ai depuis 2 semaines modifié l'éclairage du refuge je suis passé a 2X54w de ces modules http://aqualight-solution.com/5501-asaqua-par38-ampoule-led-eau-de-mer-54-watts.html samedi 28.10 je me suis procuré une bouture que j'ai coupé en deux pour les placer une dans le bac principal , l'autre dans le refuge bouture dans le refuge dimanche 29 Bouture dans le bac dimanche 29 Bouture dans le bac ve
  10. Hello Pour rebondir sur ce sarco ... Quand tout allait bien je le taillais environs tous les 5/6 mois quand il dépassait les 30cm de diamètre pour garder un bout d'environs 10cm . et pour l'instant dans le refuge il est loin d'avoir la croissance qu'il avait, en gros sur les 6 derniers mois il a du prendre environ 1/2 cm. Seb
  11. Hello Alors inspection des pompes ce weekend et .... ben la pompe de brassage/remontée d'eau de la réserve d'eau de mer impossible de sortir le rotor :-( . Le stator à gonflé mais impossible de voir si le plastic est fendu ou pas. Dans le doute j'ai jeté l'eau et la pompe . J'ai refais de l'eau et changé 120 litres. A voir dans les prochaine semaine l’évolution ( En espérant que le problème était la pompe ) Seb
  12. Hello Pas de bois à proximité du bac ... Alors le sarco dépérit dans le bac et se maintien ( pousse un peux ) dans le refuge mais bien loin de ce qu'il devrait être, à l'origine les polypes faisaient un peut près 5 cm dans le refuge ils dépassent à peine 1 cm PH hier soir 8.12 ( après calibrage de la sonde) ce matin 8.22 ( mais bon j'ai débranché l'ozone hier soir donc la mesure de ce matin ne veux pas dire grand chose ) , je la refait demain matin KH 7 J'ai aussi essayé une cure d'iode sans effet .... :-( Oui il y a un redox mètre mais l'injection est
  13. je vais m'atteler a cela vérifier toutes les pompes ... Pour la rampe c'est prévu, je devrais récupérer une maxspect razor dans une à deux semaines je la ferait tourner au dessus de mon refuge ( 170 L) et prendre une bouture d'acros que je divise en deux une dans le refuge l'autre dans le bac principal pour voir l’évolution s'il y a une différence entre les deux Je nourri les LPS au moins une fois par semaine ( enfin quand ils sont encore capable de se nourrir ...) Même avis que toi pour l’éclairage ... Pour le sel j'ai aussi effectué des changements de sel pour voir, sans modi
  14. Hello tlm, Merci pour vos réponses. Cela fait tout de même une puissance théorique de 350W que je "poussais" avant à environ 65/70% et maintenant à environs 75/80% En fait c'est pas des 12000 L/H mais des 15000L/H ( Jebao ) et non elles ne sont pas à plein régime mais pilotées par arduino en mode simulation de marée et fonctionnent entre 30% et 80%, plus aléatoirement une à deux fois par jour pendant quelques minutes à 100% . Pour ce qui est des tests ATI si on peut pas leurs faire confiance je ne vois pas à quels tests faire confiance .... mais bon au point ou j'en su
  15. Hello Mon bac décline doucement mais surement depuis environs 10 mois. j'ai perdu la quasi totalité de tous mes SPS et quelques LPS aussi. Les coraux ne meurent pas brutalement mais doucement sur plusieurs mois/semaines. Les symptômes pour les SPS est en arrêt de la pousse puis une rétractation des polypes sur tous le corail, les tissus semblent "rentrer" dans dans celui-ci pour disparaître petit à petit ( sur plusieurs semaines ). Pas plus du pied ou du haut du corail mais uniformément. Pour les LPS affectés diminution du volume puis dégénérescence ( aussi sur plusieurs semaines ) tous le
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici