Aller au contenu

Hug35

Membre
  • Compteur de contenus

    94
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Hug35 a gagné pour la dernière fois le 16 mars 2014

Hug35 a eu le contenu le plus aimé !

À propos de Hug35

  • Rang
    Membre
  • Date de naissance 09/18/1975

Profile Information

  • Gender
    Male
  • Localisation :
    Nice

Converted

  • Date de mise en eau
    en cours de réalisation
  • Volume net en litres
    ~2600L (aquarium~2000L+refuges+decant)
  • Type
    Récifal
  • Maintenance
    Berlinois
  1. bonjour. que de videos :-) par contre chez moi je vois plein de video en doublon dans la liste...
  2. bon décidément j'ai pas de chance. Avant d'acheter quoi que ce soit je viens de sortir ma jebao DC 12000 et la démonter.. Impossible d'enlever le capot noir, c'est comme s'il était collé..Arrrf
  3. hello, super merci pour les liens c genial mais quelqu'un connait il quelquechose de peut etre plus officiel ? sur la video ça a l'air super mais c'est au Etats unis et faut payer par paypal sans bon de commande sans rien, je voudrais pas payer et ne rien recevoir.
  4. ah oui ca pourrait être une bonne idée d'autant que mon ancienne pompe de remontée est la jebao DC 12000 que j'ai encore en ma possession. Donc j'aurai juste à changer le rotor ? c'est compatible avec le LIO ensuite ? merci pour cette idée
  5. ah oui effectivement il y a l ancien modele chez truffault.. mais pas de chance ils ne vendent par internet et je ne pas de magasin vers chez moi à nice, ils sont pas dans le 06... décidément pas de chance. j'appréhende pour mes coraux tel que c'est parti je suis pas pret d'en trouver une
  6. merci pour le lien mais je crois que c'est el maxflow 2000 et non la maxflow 7600
  7. Je me permet de poser une question sur ce post qui rejoint le tiens. Ma pompe laguna est également morte depuis 2jours sur mon lio. J'avais une 7500 qui ne se trouve plus. Bizarrement je ne trouve nulle part non plus de 7600 qui l'a remplacé. En rupture de stock partout sur les sites que j'ai trouvé. Quelqu'un sait il où je peux trouver la 7600 avec des stocks, j'ai peur que mes coraux ne tiennent pas 1 a 3 semaines de delai de livraison. merci par avance
  8. ah ok autant pour moi jai un ph unpeu bas entre 8 et 8,07au soir etb7,95 environ au matin. qq1antil deja essaye le produit ph+de tridacna pour aider a eliminer les acides svp?
  9. j'avoue que pour l eclairage je suis un peu limite, j ai 2 rampe orphek sur le centre de l'aquarium et 3 rampes maison sur les cotés (qui sont clairement un peu faiblarde quand je vois les orphek a coté). Mais je compte m'equiper de 2 a 4 rampe orphek en milieu d'année prochaine j espere pour avoir un eclairage plus efficace et enlevé mes led maison. Concernant les coraux je vais peut etre laissé passé encore un ou deux mois et prendre d'autres coraux mais je ne veux pas crier victoire trop vite. Depuis le début je suis très patient donc je ne vais pas trop me hater. Pour ton RAH j'imagine que c'est pour remonter ton ph en raison du rac ? pas trop d'intervention dans la maintenance de cet appareil ? (comme je pars 2 fois par an 1 mois a chaque fois a l etranger mon objectif principal depuis la création du bac c'est le moins de complication sur les interventions et qqchse d'autonome au maximum)
  10. concernant c'est l'étape maintenant que ça tient (je reste sur mes gardes tout de même on ne sait jamais ) donc j'espere augmenter ma population de coraux en esperant que mes mous grossisse vite pour participer a l epuration, j'ai quand même pas mal de sinularia (dont un énorme de 40cm que je viens d'acquerir) de sarco et lobo... Le tout est qu'il grandisse je nourris mes poissons avec 3 distributeurs auto de paillettes, granulés divers à différentes heures de la journée avec distribution raisonnable.. Ca n'a pas le temps de toucher le fond en raison des gloutons.. Je complète plusieurs fois par semaine par des cubes de surgelés et des cubes fait maison. Pas de nourriture pour coraux pour l 'instant. Changement d'eau avec sels synthetiques IO dans la plupart des cas. Fréquence normalement 1 fois par mois mais j'ai diminué en raison des cyanos (300L a chaque fois)
  11. environ 130kg d'aquaroche (seche donc bien plus mouillé) et 30KG d anciennes pierres de mon 1er aqua.. Avec un dsb et un refuge a algues d'environ 400L et une 100aine de palétuviers (bon je n'ai pas l'impression qu'ils fassent grand choses ceci dit) tout ça me parait pourtant à priori suffisant. J'ai aussi du siporax(un peu plus de 10L) et micromec(environ 5L)
  12. nitrate entre 15 et 30 que je n arrive pas a diminuer depuis une eternité... PO4 a 0,04 utilisation du protocole vsv et plus de resine depuis je met tres regulierement des bacteries (BIos S et biodigest)
  13. Bonjour, Quelques nouvelles après tout ce temps… Après plusieurs galères lors d’essai d’intégration de coraux j’arrive au bout du tunnel, enfin… Il m’aura fallu 3 tentatives infructueuses pour arriver enfin à tenir du dur. Ma 1ere tentative ko suite à trop de nitrate et phosphate, j’étais en ultrafiltration que j’ai changé pour un osmoseur. 2e tentative ko suite à des dérives de KH et CA, je n’avais pas encore mis mon RAC en route car vu le volume je m’étais dit qu’il n’y aurait pas de consommation, erreur, même quasi sans coraux mon bac descendait quoiqu’il arrive en dessous de 6. Depuis RAC lancé. 3e tentative ko suite à l’arrivée de planaires avec une des boutures. Entre les différents bains de traitement, le stress, etc, les durs ont tous succombés au bout de 2 mois sauf 1 plateau. J’ai acheté 3 labres différents dans l’espoir qu’ils les mangent. Succès plus aucun planaires même sur les mous qui étaient aussi infestés. J’ai rajouté un étage de filtration à l’osmoseur (resine deionisante). J’ai mis du charbon aussi car je n’ai aucune pousse de coraux depuis le début, je me dis qu’il doit y avoir qqchose dans l’eau qui empêche la croissance. Après tous ces essais et ce temps j’ai enfin un signe très positif. Sur ce 4e essai aucune perte, une coloration apparente et enfin une pousse qui se voit… Il était temps, espérons que cela dur. Depuis le début de mon projet j’ai un peu changé mon équipement. Pompe de remontée JEBAO changé par une Red Dragon pour le bruit. Ordinateur Babyfish changé par APEX car j’avais trop de bug et aucune fiabilité sur mon gros système. Nouvelle rampe LED Orphek V3 (x2) en complément des anciennes (je souhaite les compléter avec 3-4 modules supplémentaires d’ici la fin d’année prochaine) Pompe de brassages supplémentaires en complément des wavebox, 1 gyre XF150 et 1 XF280 Côté vivant plus de poissons (prochain cap se sera enfin mes anthias que j’attend tant) : 2 Amphiprion ocellaris 10 chromis viridis 2 Nemateleotris magnifica 2 Pterapogon kauderni 1 Halichoeres chrysus 1 Halichoeres melanurus 1 Pseudocheilinus hexataenia 1 Labroides dimidiatus 1 Paracanthurus hepatus 1 Acanthurus leucosternon 1 Acanthurus lineatus 1 Zebrasoma flavescens 1 Zebrasoma veliferum 1 Ctenochaetus flavicauda (1an1 /2 pour en avoir un) Invertebrés : (j’en ai clairement pas assez surtout pour le sable…dans les prochains mois) 1 Holothuria Edulis 3 Holothuria Hilla 2 Lysmata amboinensis 2 Lysmata debelius 4 Nassarius Babylonia 3 Strombus des astérinas, des bernard l’hermite et cerithium de méditerranée Coraux : Caulastrea bleu, vert différents acropora briareum différentes discosoma Duncanopsammia axifuga différents euphyllia galaxea gorgones hydnophora différents lobophyton différents sarcophyton montipora (digitata et plateau) différents pocillopora différents stylophora différents turbinaria porites rhodactis différents zoanthus Une nouvelle fois je me suis étalé mais j’avais pas donné de nouvelles depuis longtemps -. Je laisse place à une petite vidéo du bac sans prétention et pas de super qualité mais ça donne une idée Vous constaterez que j’ai des cyanos (arf je n’arrive pas à m’en débarrasser mais comme ils sont quasi que sur le sable je m’affole pas trop). Le bac est encore un peu vide mais maintenant j'espere que je vais pouvoir le remplir un peu plus. J'espere que le lien va marcher https://goo.gl/photos/UbdBykaypEXi5Bm59
  14. bon finalement j'ai trouvé ma solution cela devait être un problème de l'alimentation ou de mon rj45. Après avoir tout vérifié, tout fonctionne nickel merci quand même :-)
  15. bonjour, je viens de brancher aujourd'hui mes 2 WP40 jebao sur le petit boitier qui se vend maintenant lui même branché sur la sortie 0-10v 3&4. J'avais pour l'instant ma RD3speedy brancher sur la sorite 1&2, ca fonctionne super mais je n'utilise qu'une des sorties. Pour mes jebao branchées sur la 3&4 seule une des 2 pompe fonctionne, la sortie 4. Impossible de faire fonctionner la sortie 3. J'ai bien fait le branchement, les 2 jebao branchées sur les cordons du petit boitier, 1 alimenation d'une de mes jebao branché sur le boitier, le boitier brancher en RJ45 sur l'apex. Y a t'il quelque chose à faire du coté logiciel en paramétrage pour indiquer que j'utilise les 2 sorties 3&4 ?
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici