Aller au contenu

quelo

Membre
  • Compteur de contenus

    592
  • Inscription

  • Dernière visite

À propos de quelo

  • Rang
    Membre régulier

Converted

  • Date de mise en eau
    20/3/2010
  • Volume net en litres
    500
  • Traitement eau d'apport
    osmoseur + resine kati-ani
  • Traitement eau du bac
    BBM200
  • Brassage
    2 Vortech MP40W en anti-sync + 1 Tunze 6045(derriere les pierres)
  • Eclairage
    Giesemann giesemann infinity (2 HQI 250W 12.500K, 2 t5 15000K, 2 T5 actinic)
  • Supplémentation
    RAC, AA KZ de temps à autres...
  1. quelo

    Photographies récifales

    Du précipité de chez Régis : Et puis une je ne sais pas quoi :
  2. quelo

    Photographies récifales

    Pour faire revivre ce post qui s'enterrait dangereusement.
  3. Merci Deltec :-) je parlais du Papy de mes enfants, mon Papa quoi
  4. Punaise les gars vous êtes des fainéants qd même Un agitateur magnétique Hanna.... pffff Tu prends un bon vieux moto réducteur chez Conra... pour ne pas citer de nom à 20€, un bon vieux aimant nettoie vitre à moins de 10€, un vieux transfo réglable (type train électrique) trouvé ds le grenier de papy et bardaf pour moins de 30€ vous avez votre agitateur magnétique bon j'ai eu un bon prof pour la base car je comprends vite mais il faut m'expliquer longtemps... mais après ça tourne comme sur des roulettes :dance:
  5. Les problèmes se posent surtout lors de la recharge, en fait juste après lorsque l hydroxyde "fraîche" vient juste d'être mise. C'est à ce moment que j'ai rencontré des soucis de soulèvement. Mais plus après même quand le rah reste inactive plusieurs heures. Donc pour moi c'est la toute première levée au remplissage qui est problématique. Donc ce que je fais systématiquement après chaque recharge c'est d'enclencher l'agitateurs manuellement jusqu'à ce que l'hydroxyde se soulève et avant quelle ne se déposé complètement sur le fond et forme un "bloc" après plus de soucis.
  6. Bonjour tout le monde, Un tout grand merci à Régis pour cet article!!! bon... je n'ai pas encore pris le temps de le lire :sifflote: (Désolé Régis). Mais vu que je connais un peu la méthode aujourd'hui et au vu de la qualité de toutes les explications que j'ai reçu personnellement de ce Monsieur, la qualité de l'article ne fait aucun doute ;-) Concernant les valeurs, je ne sais pas si on peut en tirer qqch vu la grande diversité de nos bacs... et puis vous savez qu'il n'aime pas beaucoup les chiffres donnés par les tests que nous utilisons en général Donc en gros j'en suis à 8 grosses cuillères à café par semaine, pour un bac qui est composé uniquement de SPS/LPS, volume total avec décante et refuge => 700L d'eau. Il est relativement chargé mais les pièces ne sont pas exceptionnellement "grosses". Mon KH se situe entre 6.5 et 7 et la dernière fois que le CA a été mesuré, j'étais à environ 420. (tous deux test salifert). Pour ce qui est de la consigne je suis actuellement à 8.3 en déclenchement et 8.35 arrêt. Mon deuxième PH mètre se situe à environ 8.30 stable. Je pense que mon PH doit se situer qque part dans les 8.2x. Je joue avec la consigne quand je vois que les injections sont moins soutenues dans le temps, et si je vois une poussé d'algue un peu plus importante sur mes vitres et roches. Encore merci pour le temps que tu consacres à notre passion!
  7. Salut, pour le moment j'utilise celui la : ici dans les dim. 80*18 mm. Reacteur de 120mm Mais, vu la vitesse de rotation que je dois régler, Régis me conseillait de peut être essayer un qui aurait une moins grande surface de contacte sur le fond du réacteur. donc un avec une bague ou en forme d'altère. Mais je n'ai pas encore essayé...
  8. Pour moi, difficile de dire si la consigne du PH mètre est basse ou non, il faudrait déjà connaître la valeur moyenne basse du PH du bac avant éclairage. Il vaut mieux commencer doucement et prendre le temps de comprendre la méthode et de peaufiner les réglages de l'agitateur du RAH. Comment pratiques-tu pour le mélange de l'hydroxyde ds le RAH? Donc moi 7,95 ne me choque pas. Maintenant 4 à 5 heures d'injection sur la journée ce n'est pas beaucoup donc à mon avis tu pourras commencé à augmenter progressivement de 0,05 en 0,05 mais pas trop vite. Rien ne sers de courir :-) Mais tu verras tu ne seras pas déçu de cette méthode, je n'en changerais plus.
  9. Salut Pierre, nous parlons de l'IKS Aquastar Alpha PH est-ce le même? car moi la notice parle bien de PH7 en premier;-) voici le lien de la bête : http://www.iks-aqua.com/html/frz/systeme.php
  10. Et bien non sur l'iks aqua star alpha, qd tu lances la procédure de calibrage de la sonde, il demande d'abord la solution PH7 puis il te laisse le choix entre les deux autres... ce n'est cependant pas dit si clairement... mais ayant fait le test hier je peux affirmer qu'il reconnaît bien la solution de ph 9.
  11. Salut, non PH4 ou PH9 sont censé fonctionner... J'ai refait le calibrage de ma sonde pas plus tard que hier... J'ai essayé avec solution PH4 et PH 9 pour voir s'il y avait une différence de mesure ds le bac... Donc l'iks (alpha) reconnaît bien la solution et note soit PUF4 ou PUF9 à la fin. Pour la petite histoire que je calibre avec 7 et 4 ou 7 et 9 ça ne change strictement rien à la mesure ds le bac... Etant donné que j'ai pu lire qque part que les solutions à PH plus élevé(ici la PH9) sont plus "volatile"(je ne sais pas si c'est le bon terme) ds le temps, je préfère donc calibré uniquement en 4 et 7 maintenant, même pour mesurer des PH supérieurs à 7. De toutes façons comme à déjà dit un monsieur de ce forum... au vu de la précision de nos équipements c'est pas un pouième de PH qui va faire la différence sur nos mesure... je me demande bien de qui ça vient ça :plaisante:
  12. Oui en fait on pourrait croire que le petit tube vert qui fait une genre de boucle est le tuyau de sortie mais en fait c'est l'entrée qui vient de la pompe doseuse ;) mais le tube de sortie que l'on ne voit pas sur la photo car il entre directement ds le tube pvc (pour câble électrique) qui est bien pour amener de la rigidité à l'ensemble, est aussi un petit tube vert. Et je suis d'accord avec toi, il est trop long mais je n'ai pas pu faire autrement. Pour le moment pas de soucis de colmatage, mais je te crois sur parole et il faut que je pense à le nettoyer de temps en temps lors d'une recharge d'hydroxyde. Pour ce qui est de la maxijet, je ne l'ai jamais utilisé(contrairement à nonopp4 :D ), mais si je l'enlève je perds le semblant d'étanchéité à l'air de l'ensemble... Il faudrait que je trouve un bouchon pvc à visé de 120mm pour remplacer l'ensemble actuelle, mais j'ai été pour le moment trop fainéant pour faire la recherche.... alors si qqun veut se dévouer pour moi :-) Le variateur pour train électrique marche du tonnerre, il à été content de reprendre du service ce vieux bougre :-) Pour le reste je confirme, c'est bien ce qui se passe! trop fort on dirait que tu as déjà vu tout ça avant :plaisante:
  13. Pas si tu prends les précautions de rigueur lors du remplissage, il faut juste se mettre dans un endroit bien aéré et de préférence à l’extérieur afin de limiter au maximum tout risque de contamination par hydroxyde! ;) pfff faut tout répéter ici, pourtant Régis l'a déjà dit mainte et mainte fois :p
  14. Salut Bruno, si tu cherches un peu tu devrais retouver les infos que tu demandes ds ce post ou un autre sur le même sujet sur ce site. Je n'ai pas le temps pour le moment, mais si tu ne trouves pas je te donnerai les infos.
  15. Encore Rhhooo il est ou Dompail, pour qu'il vienne un peu mettre de l'ordre ici, il y a des attaques à peine camouflées dans ce post :D :D
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici