Aller au contenu

xellou

Membre
  • Compteur de contenus

    264
  • Inscription

  • Dernière visite

  • Jours gagnés

    3

xellou a gagné pour la dernière fois le 12 novembre 2018

xellou a eu le contenu le plus aimé !

1 abonné

À propos de xellou

  • Rang
    Membre

Visiteurs récents du profil

551 visualisations du profil
  1. as tu réduit le débit de pompe ? tu peux également baisser la durée éclairage , mais te fait pas d’illusion la maladie est présente dans le bac donc quoi qu'il arrive a ton imperator, tu dois laisser l 'uv au minimum 2 mois , mais de toute façon si par chance il te reste des poissons il deviendrons des porteurs saint . donc plus d' hepatus et de leucosternum par exemple ...... l'electricité n'y est pour rien , je sort de 7 jours de coupure avec uniquement un fonctionnement de 6h par jours le reste a l’arrêt total est je n'ai eu aucune perte , je galère juste à remonté mon kh avec mon rac ,
  2. ça commence a etre compliqué ton soucis de poisson parce que la ça va pas le faire 3 semaine..........
  3. le trimazin est la dernière cartouche. et je suis d’accord avec toi sur le faite de l'utilisé dans un autre bac (si tu en a les moyens ) mais si tu n'en as pas tu fais comment ???????? pour avoir perdu un bac avec des points blancs et utilisé le trimazin pour sauvé les derniers poissons si c’était à refaire je le refait direct à 100% .c'est sur que ça fait pas le tries entre les bonnes bacteries et les mauvaise et les coraux durs (acro pora ) ramasse direct le trimazin est un mélange de deux antibiotiques il est efficace uniquement pour les parasite externes et ce qui sont dans la couche d'eau les parasites externes sont déposé dans le bac par frottement du poisson celui si pond après éclosion monte dans la couche d’eau afin de trouver un hôte ainsi que suis jusqu’à l'affaiblissement du poisson ,ensuite il passe en sous-cutané est c'est la mort assuré . pour finir si il ne pêche pas le poisson rapidement (pour moi c'est déjà trop tard les autres seront contaminés ) afin de le traité seul avec cuivre ou autre poudre de perlimpinpin. pour l'uv dans la décante il n'est pas efficace du moins je pense 20% . il faut mettre une pompe de petit débit 1400l/h c'est trop . 300 ou 600l/h suffit est direct sur le bac , ensuite plus tu mets un gros uv plus tu irradie le virus ou les bactéries en un passage sachant qu'a la vitesse 1400l/h il faudrait dans un 55w que le virus passe par exemple 3 fois pour qu'il soit irradié et du coup mort plus il passe lentement mieux c'est
  4. est ce que le poisson est couvert de point blanc ? le débit de la pompe pour l'uv est de combien et ou est branché l'uv décante ou aquarium ? pourquoi ne pas avoir pris un plus gros uv ? moi a ta place si tu enlève les coraux je traiterais au trimazin est tu sauve tes poissons . c'est le produit radicale contre les points blancs .
  5. chez moi pas de chauffage dans le bac ,je paye assez de courant comme ça .....
  6. pour avoir vu les photos de ton bac il était très jolies , est tu as les compétences penser que ton bac aurait survécu après 4 jours sans brassage ni oxygénation , je pense que sur un fo il aurait basculé quand même avec l’expérience que j'ai eu de genre de soucis ,tu aurais eu surement une poussé de point crypto ou autre sur des sujet sensible au final tu aurais perdu le bac quand même . perso je n'ai pas eu de courant pendant 7 jours , je me suis démené comme un dingue pour trouvé un groupe électrogène , est fait des heures de folies pour maintenir le bac . j'ai reçu hier mon groupe que j'ai commandé ,avec système AVR (important pour ce qui cherche un groupe pensé a demander ) cela ne m'arrivera plus de courir comme ça . le plus longtemps que le bac est resté sans courant d'un seul trait c'est 14h après le bac a tourné sur une moyenne de 6h/jours je t'envoie un Mp afin que l'on échange on est voisin après tout ..
  7. ce que l'on veux te dire c'est que c'est pas logique est que tu transforme le bac en bombe a retardement . une question tu es repartis 100% pierre et sable neuf , avais tu ensemencé le bac en bactérie ? c'est quoi pour toi le kh fluctue pas mal ?
  8. salut domsylvia bienvenu sur cap récifal , étant voisin et ayant commencé au depart avec le même système que toi (il y a 18 ans) avant de passer au berlinois il y a 15 ans alors pour ce qui est de l'eau du robinet on a pas une super eau dans la drome c'est sur ,quand je dis ça c'est au niveau des nitrate et phosphate ,rien que sur romans ils ont des taux de 25 de no3 ,sans oublié que sur certaine commune les conduites sont sur de veilles fontes , en eau de conduite au niveau des nitrates sur ma commune on est à 15 no3 . alors as ut fait des test au photomètre de l'eau avant l' osmoseur et en sortie ? une autre question au démarrage as tu regardé la consommation du bac en kh et ca ? tu a l'air d’être partis avec 90% de pierre neuve ,je suppose que le sable également ?
  9. salut olivier c'est un vraie régale de te lire on en veut toujours plus si je peux me permettre j'aurais une questions : pourquoi deux écumeurs sachant que tu tourne a l'eau de mer naturelle ? je vois moi sur mon 1500L je pensé avec le mien être pas mal mais au final je suis un petit joueur j'ai deux pompe tunze dessus 9430.040 avec comme débit d'eau 2x2000L et 2x 1600litre /d'air
  10. moi je veux juste le bien être des coraux ,je ne recherche pas la pousse et pourtant elle est bien présente . quand vous me dites "moi une me suffit pour mon bac " ,je ne fais que rapporter ce que le fabricant de votre rampe me dit il me dit dans sont mp qu'il m'en faut 6 donc je ne 'l écoute pas ?????? . faut remettre les choses dans le contexte . pour revenir au sujet sur mon bac une evergrow c'est 600€ il m'en faut 4 soit 2400€, pour une rampe que conseil riton87 il faut 420 x 6 = 2520€ rampe mars 4 x 90 =360 € + 1 rampe de 140€ = 500€ pour le moment les coraux vont bien donc pour vu que ça dur ......
  11. bon alors , pour le moment je suis très content de ce que j'ai ,elles sont à 70% depuis le début , demain je mettrais un coup de PAR Mètre pour voir si j'ai perdu ,elle tourne maintenant depuis 7 mois . alors RITON87 j'ai était contacté par le fabricant ou revendeur de la rampe que tu parle , alors c'est 30% de moins qu'ne evergrow mais il m'en faut 6 alors con compare pas la même chose le budget n'est quand même pas pareil
  12. xellou

    Les tutos de fredeau

    salut fredeau du coup tu en mes des acides aminés ? j'utilisé aussi celle de chez KORALLEN-ZUCHT amino acid
  13. xellou

    Les tutos de fredeau

    salut et merci pour ces tutos . j'utilise aussi le le min's nourriture a coraux ,mais moi au contraire de toi, quand je le rajoute ,les coraux a polype comme le tubinaria ce refermé de suite puis se ré ouvre . autrement je l'utilise qu'une fois par semaine et juste avant je rajoute une dose d'acide aminés de chez fauna également . quel est ta fréquence d 'ajout et rajoute tu des acides aminés ?
  14. cela m'étonnerais beaucoup que cela soit du titane , sans te dire que j'en suis sur tout les refroidisseurs sont en alu ceux réalisé en titane ne sont pas a un prix que l'on peux ce payé pour mettre sur une rampe led
  15. moi je le fais tout le temps par pompe doseuse ,je crois savoir que l'on peux arrêté le processus mais en procédant en sans inverse ,surtout pas d'arrêt brutal .
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici