Aller au contenu

magmainger

Membre
  • Compteur de contenus

    270
  • Inscription

  • Dernière visite

  • Jours gagnés

    7

magmainger a gagné pour la dernière fois le 3 juin 2017

magmainger a eu le contenu le plus aimé !

À propos de magmainger

  • Rang
    Membre
  • Date de naissance 12/02/1978

Profile Information

  • Gender
    Male
  • Localisation :
    Lens (France)

Converted

  • Date de mise en eau
    10/7/2017
  • Volume net en litres
    250
  • Type
    Récifal
  • Maintenance
    Berlinois
  • Traitement eau d'apport
    Osmoseur+resines
  • Traitement eau du bac
    BBK Double Cone 180 RD3
  • Brassage
    brassage interne 40x le volume
  • Eclairage
    8x39w T5
  • Supplémentation
    Méthode bailling avec produits tridacna (KH1,KH2,KH3)
  1. alors, je ne sais pas comment ils le justifient, mais il m'est arrivé 2 fois de ne pas pouvoir faire mon changement d'eau comme prévu avec ce sel (red sea coral pro), et 24h après l'introduction du sel dans l'eau, l'eau devient blanchâtre et il y a une précipitation massive qui s'opère, tout est recouvert, chauffage, pompe de brassage et bidon... Mais je ne sais pas pourquoi par contre...
  2. c'est bien trop faible, ta salinité doit être autours de 31g/l, pour des poissons c'est pas trop mal, pour des coraux (mous et LPS) c'est extrêmement faible, pour des SPS invivable... je pense que tu ne devrais pas suivre ce conseil...
  3. J'ai remplacé ma résistance par une shego made in germany! Mais 4 jours plus tard, j'ai un ami qui a démonté le capuchon de sa shego, et elle était oxydée aussi... je vais peut être repasser au verre, car ça m'a coûté très cher en SPS là... Les LPS n'ont quasiment pas souffert de cet excès de métaux dans l'eau par contre...
  4. Le problème n'est pas le tube en titane, mais plutôt les accessoires! comme une vis sous le capuchon en plastique et la résine qui ferme le tube qui devient poreuse... au final, ça donne ça chez moi:
  5. J’utilise le sel professionnel de fauna marin après avoir eu un lot de sel IO m’ayant en parti pourri mon eau de métaux, je dis en parti, car en même temps, j’ai eu une belle corrosion sur ma résistance aquamedic en titane...
  6. difficile à dire, un corail déjà nécrosé a de grande chance de mourir traité ou pas, donc perso, je traiterais quitte à le perdre, autant pas foutre de merde dans le bac...
  7. Je traite en systématique, grace a "The Dip" de Fauna Marin.
  8. Un conseil, vire cette pierre, ou tu auras plus que du Xenia dans le bac en moins de temps qu'il faut pour le dire...
  9. Qu’il faut vérifier l’etalonage De tes TDS mètre avant de faire quoi que ce soit!
  10. Il y a pas mal de retour négatif à base de présence de métaux sur les groupe Facebook auquel je suis abonné reefn’geek, aquarecif,... Tous commence de la même manière: « je ne comprend pas, j’ai mes SPS qui nécroses, pourtant mes paramètres sont très bon, je vais faire un test icp, et là 9 fois sur 10, la réponse est oh! J’ai des métaux dans le bac! Et à chaque fois, le sel est le même, c’est de l’instant océan... » Donc oui, ce sel est utilisé depuis des années, c’est une certitude, mais oui aussi ils ont des problèmes de qualité ces derniers temps, c’est une évidence. PS: la fois sur 10 qui manque est celle des gars qui ont un aréomètre JBL et qui le lisent à l’envers!
  11. Attention au Xenia!!
  12. Bah là, j'arrive au bout de ce que j'ai pu rencontrer avec les différents multi controleurs... Il te reste comme solution d'envoyer un mail à claude hug ces coordonnées n'ont pas du changer: TUNZE FRANCE 22 rue Gallien 68180 HORBOURG-WIHR Téléphone: 0033-3-8929-0155 Fax: 0033-3-8923-1913 Adresse e-mail: info.franco@tunze.com Site web: www.tunze.com mail de claude hug claude.hug@tunze.com Je pense que personne ne pourra mieux t'aider que lui...
  13. J'ai eu des trucs bizarre aussi au début, mais tout s'est réglé pour moi lors de la mise à jour du Firmware, l'as tu mis à jour? Sinon, teste un truc, tu coupes complètement le courant sur toutes les pompes et autres source de courant pour le contrôleur et les contrôleurs des pompes, et attend 1 minute, puis tu remets le courant, c'est le reset by Tunze ...
  14. pour moi le réglage est bon, maintenant, mets tes boutons transparent comme moi sur tes 2 controleurs, et mesure les temps de fonctionnement de tes 2 pompes, et tu seras sur, je ne fais pas trop confiance au diodes pour ça surtout que tu as une différence de réglage de puissance entre les 2 pompes.
  15. as tu vérifié au chronomètre? j'utilise aussi le mode interval pour 2 pompes, les 2 autres étant en mode "Oscillation", et je n'ai jamais remarqué de différence de temps de pulse entre les 2 pompes en mode interval, c'est strictement identique... C'est peut être juste une led qui clignotte moins vite que l'autre! une feignasse quoi! Tu devrais peut être mettre tes réglages comme moi, et chronomètrer tes pompes pour être sur...
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici