Aller au contenu

fred02

Membre
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de fred02

  • Rang
    Membre

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Merci pour cet id, en effet, c'est ce qui ressemble le +... Je ne touche à rien et je vois ce qui se passe...
  2. En fait, j'ai fait comme conseillé, j'ai introduit de la microfaune ( de chez Aquamicrofaune sous forme de sable vivant), j'ai réduit la lumière, en durée et en intensité, c'est tout....J'espère juste que cette algue n'est pas une indésirable...
  3. La lumière est éteinte, les vitres sont sales, mais petite photo quand même à la lampe de poche...
  4. 15 jours plus tard, je donne des nouvelles.... Je suis parti 7 jours en vacances (personne n'y a touché pendant 7 jours), et le bac a complètement changé.... C'est dingue ce dont la nature est capable.... Plus aucun filament, même pas 1 de 1 cm.... Et prolifération d'algues vertes que je n'arrive pas à définir, NON filamenteuses. Je poste une photo dès que possible, le sujet du post est toujours bon, mais ce n'est plus pour la même algue...
  5. Merci Olivier pour tes commentaires avisés. Et non, promis, pas de zone stagnante dans ce bac...c'est la photo qui fait ça...la pompe de gauche est plus basse...et elles sont en pulse. Pour le sol Jaubert, je ne dépasse pas les 30% de contact avec le sol Je tiens aussi à remercier Bubule pour son analyse
  6. Coucou, Merci pour ta réponse. Ensemencé avec 3 seaux de sable vivants d'Aquamicrofaune Pas de pierre vivante, pour l'unique raison suivante : j'essaye de mettre toutes les chances de mon coté concernant les indésirables que l'on ramène dans son bac à cause des PV...Donc pas de pv...A tort peut être... On ne le voit evidemment pas sur les photos, mais il y a un bon brassage, beaucoup plus que ce qui est recommandé en Jaubert, c'est principalement dirigé vers la surface, mais tout le bac est brassé. On préconise 5x en Jaubert, je dois être à 25x.... 70% du bac doit être libre de PV pour l'échange eau/sol, je ne crois pas que ce soit par rapport à la lumière... Tu me dis d'attendre 2 mois --> tu pense que c'est un passage normal, aucune raison de s’inquiéter ? Quand penses tu que je puise mettre les premiers habitants, c'est à dire les détritivores ?
  7. Bonjour, Merci pour tous ces conseils, que je vais tenter de suivre au mieux : la preuve ! Je viens de faire un ensemencement de microfaune Le KH redescends gentiment vers 7.5 Je suis passé à 10h de photopériode en dimmant à la baisse... Voici des photos d'aujourd'hui...Les filaments sont longs, quasi 20cm...Pensez vous toujours à de la cyano ? J’écume les forums, je ne trouve rien de semblable comme algue...
  8. J'ai peut être en effet remonté un peu haut le KH..... Plutôt 7 ou 8 alors ?
  9. Bonjour, Merci pour ton accueil Reefer 250, remontée 2000 l/h environ en Jebao DCP 2500 Pierres inertes real reef rock, sable aquamedic inerte Brassage = 2 * tunze 6040 Rampe evergrow IT5090, dimmée à 75%, 2h lever soleil, 8h à 75%, 1h coucher, 1h à 1% de bleu KH relevé à 10 PH 8.3 Salinité 35 NO3 NO2 PO4 à 0 Osmolateur tunze optique Osmoseur optima + résine Extrait du site recif-france.com : Vous saurez que vous êtes en train de gagner la guerre lorsque vous verrez les cyanobactéries pâlir et leurs filaments s'allonger : n'ayant plus l'energie suffisante pour étendre leur territoire, elles finissent en étendant leurs filaments... Merci à vous Fred
  10. Oui je suis d'accord, je bosse dessus avec du reef builder, je doit être à 9 aujourd'hui... C'est un Jaubert, ils sont réputés pour avoir un KH un peu plus faible...
  11. en fait, ça semble effectivement "prolonger" la cyano qui est au sol... Mais je croyais que la cyano se présentait uniquement sous la forme de tapis, et non de fils de 10cm...
  12. Bonjour, Mon bac est en démarrage, mis en eau il y a 2 mois. J'ai un peu de filamenteuse verte, un peu de cyano, bref, ça démarre gentillement... En revanche, j'en ai une que je n'arrive pas à identifier, ça fait de long cheveux rouges/marron qu'on voit très bien sur les photos...Ils font 10 à 15cm, ce sont de longs filaments pour les + grands... Hormis un kh vers 6, tous les paramètres sont OK, NO3 et PO4 indétectables...résine desionisante et anti SIo2 en sortie d'osmoseur, tds à 0. Merci à vous Fred
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici