Aller au contenu

Ben555

Membre
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de Ben555

  • Rang
    Petit nouveau

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Ok merci pour la réponse. Je vais retirer la paille de fer et commencer à faire la taille des algues . Je vais sûrement introduire quelques detritivore très bientôt car mes autres paramètres sont ok.
  2. Bonsoir tout le monde . Non Capei, je ne suis pas l amis dont tu parles étant donné que je suis très novice dans le recifal. Le pseudo a été choisi au hasard. Je vous posté quelques photos du bac prises ce soir . Je ne saurai jamais d ou proviennent les pierres exactement vu qu elles sont toutes stockées dans le même bac au club d aquariophilie . Un amis ma conseiller de mettre de la paille de fer près de mon ecumeur pour descendre mes po4 . J ai fait un test ce soir , je suis descendu à 0.2 mg/l . C est déjà mieux mais pas encore top . Y a t il des effet indésirables à laisser trop longtemps la paille de fer dans ma decante?
  3. Elles proviennent du club d aquariophilie auquel je me suis inscrit. Elles ont sûrement fait un autres bac avant d atterrir dans le mien.
  4. Ok merci pour la réponse. Je vais donc patienter en espérant que ça aille dans le bon sens.
  5. Et pour les po4? C est normal d en avoir autant pendant le cyclage ?
  6. Bonjour J ai récemment démarrer un bac recifal de 600l . Je voudrais y maintenir poissons et coraux. J ai comme equipement un ecumeur bubble magus c9 , environ 30000 l/h de pompe de brassage , une pompe de remontée aquamedic de 5000 l/h , 3 rampes d d'eclairage roleadro 165w et 70kg de pierre vivante. Cela fait un peu plus d un mois que j ai commencé le cyclage. J ai eu au bout de quelques temps l apparition d algues brunes ce qui es normal et maintenant je suis dans la phase d algues filamenteuses. Dois je les laisser ou faut il que je les enlèves ? Cela fait bien 15 jours qu elles sont apparues, et elles commencent à devenir vraiment envahissante. J ai aussi un taux élevé de po4 (0.6 mg/l) es ce normal ? J ai vérifié mon eau osmose, elle est a 0 . Cordialement
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici