Aller au contenu

room

Membre
  • Compteur de contenus

    443
  • Inscription

  • Dernière visite

  • Jours gagnés

    3

room a gagné pour la dernière fois le 24 février

room a eu le contenu le plus aimé !

À propos de room

  • Rang
    Membre
  • Date de naissance 03/06/1992

Profile Information

  • Gender
    Male
  • Localisation :
    Belgique

Converted

  • Type
    Récifal
  • Maintenance
    Berlinois
  • Traitement eau d'apport
    Osmoseur pre-filter et charbon x2, membrane puis 2 cartouches de résines deionisante
  • Traitement eau du bac
    Écumeur deltec 1500i, filtre à rouleau, réacteur à biopellets
  • Brassage
    Gyre 330 sur batterie de secours, tunze 6095
  • Eclairage
    Led : geisemann vervve one et plus

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. room

    Projet SPS 504 L

    Oui, je sais, ils m'ont buté plusieurs tectus... 😤😖 Mais avec le confinement c'est pas super facile à trouver malheureusement...
  2. room

    Projet SPS 504 L

    Y en a pas, c'est une fabrication maison 🤪
  3. room

    Projet SPS 504 L

    Salut ! quelques nouvelles du bac : Tout d'abord, j'ai "upgradé" l'osmoseur : Je suis passé d'un 3 étapes (cartouches jetables) + déionisation à 5 étapes (cartouches rechargeables) + déionisation : - 2x cartouche rechargeables de charbon en granulés (passage de bas en haut) - 3 support pour filtres 10" : -> filtre 5 microns -> Charbon bloc ->filtre 1 micron - Membrane 100 GPD - 2x cartouches rechargeables de résine déionisante MB 400. (passage de bas en haut) Je peux by-passer la résine et le destructeur de débit (rinçage). Au niveau "technique" du bac : J'ai changé mon peigne de survires : j'ai utilisé de la grille optique noire que j'ai scié dans l'épaisseur afin qu'elle rentre dans la fente de la survires. ça m'a permis de gagner presque 1 cm d'épaisseur d'eau ! Cela m'a permis de modifier un peu le brassage : la remontée la gyre produisent un courant circulaire et j'utilise la nanostream pour générer une petite houle (+- 1 cm d'amplitude); J'ai fabriqué" tout un système "RAHRD" qui est en place, et fonctionne ((mais débranché car actuellement inutile) avec pas mal de bricolage, et commandé par un double Ph-mètre neo3+. Un peu moins bien maintenant : Quelques soucis avec le réacteur à bio pellets : la mousse de filtration en sortie a tendance à se boucher très rapidement... Rien rentrant de garde vendredi matin, j'ai constaté qu'un très faible débit sortait du réacteur, que les bio pellets étaient totalement inanimés au fond du réacteur, et j'ai aussi été alerté par une légère odeur d'oeuf pourris... 😱 bref, bien que je n'ai eu aucune perte, je me dis quand même que ça aurait pu être le cas, et du coup j'ai démonté le réacteur, qui va être remplacé par quelque chose de plus adapté (et de moins "colmatable"...) Ensuite, le filtre a rouleau : Il a fonctionné sans le moindre problème (si ce n'est qu'il y avait de légères fuites d'eau qui ne passait pas a travers le papier, ce qui n'est selon moi pas gênant) pendant les 2 premières semaines puis les problèmes ont commencés : Le système de couplage du rouleau sale avec le moteur est simplement un moulage en époxy de l'axe du moteur : ( d'environ 6mm et possédant un méplat) : Avec l'enroulement le rouleau sale s'épaissis et Le bras de levier augmente, ce qui augmente la force appliquée sur couplage axe-epoxy ... A tel point que l'époxy s'est désagrégé sous la contrainte jusqu'a ce que le trou devienne rond et que le moteur n'entraine plus le rouleau... J'ai donc percé l'axe moteur et ai fabriqué une sorte de "fourche" en métal brasé qui augmente la surface de contact et diminue les contraintes (puisque plus large) : Ce système a bien fonctionné pendant presque 1 mois, puis avec l'embonpoint progressif de l'enrouleur de papier sale, ça a recommencé, l'epoxy a de nouveau lâché... La remise en état du système (avec par exemple un motoreducteur a axe plus large) nécessiterais des modifications en profondeur, voir une seconde fabrication pour laquelle je n'ai ni le temps ni les moyens matériels....Je me suis donc résolu a commander un clarisse !🤧😪 Au niveau du bac pas mal de changements: niveau population : J'ai d'abord ajouté pas mal de détritivores : - Des BH (pattes bleu et pattes rouges) - Des escargots (Tecus, Trochus, Astreas, Cirithiums) Quelques temps après, j'ai ajouté le premier poisson : un Ctaenochaetus strigosus. il se porte très bien, c'est un vrai goinfre, par contre je pense qu'il n'apprécie pas se faire photographier...🤔 Ensuite, j'ai ajouté 2 premiers coraux "tests" il y a presque 3 semaine : un pachyclavularia et un Zoanthus. Pour eux non plus, rien à signaler, ils se portent très bien également; le pachy a déjà doublé de volume.... Je nourris le bac avec du congelé (artémias, krill, mysis) des granulés (océan nutrition, sera, le DKI de chez easy reef qui est très apprécié par le ctaenochaetus) des algues séchées (vertes et rouges) parfois un peu de paillettes, du eeze de chez dupla, des moules, .... Au niveau du bac en général, je pense que j'arrive tout doucement à la fin des algues, il reste un peu de filamenteuses, mais rien par rapport à ce que j'ai connu il y a quelques semaines (la famille appelait l'aquarium "l'égout"....) Niveau de la macro-faune, les pierres, le sable et les vitres grouillent de différentes espèces de copépodes et gammares. Je n'ai pas encore vus de polychète, par contre si j'en crois une vive douleur, de l'irritation et une minuscule aiguille blanchâtre retirée d'un de mes doigt après voir mis mes mains dans le bac, il y en a bel et bien ....😷 Niveau ajouts, à par des bactéries de chez KZ, y a pas grand chose. Niveau décor, j'avais refait la patate de gauche pour que l'eau y circule mieux (plus "creuse") et que sa forme se prête plus au placement de coraux durs : Paramètres actuels du bac : Ph : 8.1 Température : 25.2°C Densité 1023 Kh : 8.0 Ca : 440 Mg : 1400 PO4 : <0.03 NO3 : 0.5 - 1 mg room
  4. room

    Projet SPS 504 L

    Salut, Non rien à signaler au niveau des tuyaux dans la colonne, le tuyau principal est constamment immergé pour limiter le bruit. Le problème se situe au bord de la colonne de débordement : J'ai 12mm de lame d'eau au dessus du rebord, et il me reste environ 20 mm entre la surface de l'eau et le rebord du bac... Room
  5. room

    Projet SPS 504 L

    Salut, Le turnover a été mesuré à environ 3.5. Et je n'ai pas beaucoup de marge vers le haut : ce qui me limite, ce n'est pas le filtre à rouleau (qui doit aller sur la sortie de la descente d'eau, mais qui n'est pas encore en place), mais la colonne de descente : de par sa conception (peu de différence avec le rebord du bac) si j'augmente le débit, je risque un débordement.. Par ailleurs je pense que le débit de circulation est bien supérieur au débit d'eau de l'ecumeur. En ce qui concerne l'air aspiré par l'ecumeur je n'ai pas vraiment la possibilité d'en déporter l'aspiration puisqu'il dispose d'un système anti emballement. J'avais par contre prévu une ventilation passive du compartiment technique : sur tout la longueur du bac, les 6 cm inférieur du meuble sont "ouvert".... Peut-être qu'ajouter un petit ventilo pourrait aider, je ne sais pas... 🤔 Room
  6. room

    Projet SPS 504 L

    Salut ! Tout d'abord, merci à Denisio et Olivier pour les conseils en terme d'aménagement. Ensuite quelques nouvelles du bac : Cette semaine, comme vous me l'avez suggéré, j'ai quelque peu modifié le décor et j'ai également ajouté un peu de sable (qui, s'était à prévoir, se déplace avec le brassage...) Ça commence à verdir sérieusement ! Et la vie commence à être bien présente, il y a des centaines de copépodes et de microscopiques vers noirs (enfin, je suppose que ce sont des vers...) qui grouillent sur les vitres : Au niveau des paramètres : Pas de changement en terme de Kh/calcium/magnésium Température 25.2 °C, inchangé Densité à 1023, inchangé NO2 : Testé avant hier, 0,02 au test ultrasensible (tropic Marin), indétectable avec d'autre tests. Test Aujourd'hui : indétectable même avec le test ultrasensible Donc je n'ai détecté à aucun moment de "vrai pic" de nitrites... NO3 : Avant Hier, un peu moins de 0,5 mg/l Aujourd'hui, indétectable Seule modification entre les 2 mesures : j'ai bricolé un cône pour le réacteur à BP, qui n'étaient pas assez brassé à mont goût : (de base il s'agit d'un "simple" filtre fluidité, mais tel quel, ce n'est à mon avis pas optimal en utilisation comme RAB, d'où la modification.) Et enfin, le Ph ... depuis quelques jours (depuis que j'ai remis en route un Ph mètre digne de ce nom et que je l'ai étalonné, je constate que le Ph du bac est assez bas, il passe difficilement au dessus des 7.8 ! (Test réalisé avec plusieurs Ph mètres, plusieurs électrodes, elles-même calibrées avec des solutions étalons différentes). Est-ce normal à ce stade ? (métabolisme bactérien, mais encore peu de consommateur de CO2 ?) Pour être honnête, ça m'inquiètes un peu puisque je compte mettre un RAC en route quand le besoin s'en fera ressentir...😱 Au vu de tout cela, pensez-vous qu'il faudrait déjà introduire les premiers détritivores ? (c'est un peu tôt non ?) Merci, Room
  7. room

    Projet SPS 504 L

    Oh, j'oubliais les paramètres 😁 : Temperature : 25,3°C Ph : 8,0 Kh : 8,8 Calcium : 455 mg/L Magnésium 1400 mg/L Phosphate et nitrite : indétectable Nitrates : quasi indétectables Et je nourris le bac : un peu de phyto seachem et aujourd'hui j'ai mis du mysis. Room (ps : celui qui trouve la grenouille à gagné XD)
  8. room

    Projet SPS 504 L

    Salut ! Après une looooooooooongue période d'inactivité, le bac est enfin en eaux ! Comme prévu, 2 rampes Vervve de chez giesemann complètent la partie technique. J'ai aussi troqué la pompe de remonté sicce (qui vibrait et faisait énormément de bruit) contre un modèle basse tension nettement plus silencieux. J'ai également lancé le RAB avec une faible quantité de biopellet (environ 50cc) à l'introduction des PV Remplissage à l'eau osmosée, mise à température et salage la dernière semaine de janvier puis mise en place de 20 kg PV et de 20 kg de macro Rock le 02/02. Les PVs proviennent de chez all marine. je les ai laissée décanter pendant 2 semaines avant d'aspirer le plus de sédiments possible et de les agencer en une tentative de décor. (opération réalisée hier). Apparition d'algues brunes la première semaine, puis verdissement progressif depuis cette semaine. En ce qui concerne les nutriments, j'ai eu un "pic" de nitrites et nitrates à J+3 et puis disparition progressive. Quelques photos du bac actuellement : (Je trouve que ça fait un peu massif, si vous avez des idées/conseils...) room
  9. Effectivement les aquamedic Titane sont des modèles chinois. Pour ma part, j'utilise schego (made in Germany, qualié irréprochable) et eheim, et j'en suis très content. Je pense que le chauffage est un poste sur lequel il n'est pas intéressant de faire des économies : ça revient à tenter de gagner 10€ à l'achat alors qu'une quelconque défaillance peut aboutir à de véritables catastrophes !
  10. room

    Projet SPS 504 L

    Salut ! Voilà les nouvelles du projet : les habitants sont partis, le bac a été vidé, j'ai modifié la décante, et la partie technique est quasi terminée. Il me reste encore à positionner la plaque entre le bac et le support (24 mm de contre-plaqué et 10 mm de liège) et fermer l'arrière du meuble. Au passage, merci a Bubulle pour l'astuce du film autocollant, je m'en suis servi pour l'habillage de toutes les parties en bois. Room
  11. room

    Projet SPS 504 L

    Salut, Je me doutais un peu de la réponse ... 😥 Et pour les apogons ? 🤣 pas forcément avec des espèces courantes comme les kaudernii ou nematoptera, mais plutôt des espèces telles que lepacanthus, parvulus ou cyanosoma ?😂 room
  12. room

    Projet SPS 504 L

    Ok, merci Bubulle c'est aussi ce que je me disait... Par chance j'ai une belle petite réserve de relais Et pour la diode oui, je suis au courant. (c'est le cas de le dire) Room
  13. room

    Projet SPS 504 L

    Salut à tous ! Voilà, finalement, concernant le filtre à rouleau, j'ai simplement soudé le capteur en série avec le moteur, en comptant sur son hystérésis. Seule ombre au tableau lors des phases de test : même en redescendant à sa position d'origine le contacteur du capteur à tendence à resté fermé : le moteur reste bloqué en marche ! J'ignore si cela provient d'un courant trop élevé ou si c'est une dysfonction du capteur... Par ailleurs, j'ai commencé à fabriquer la partie électrique. Je compte y installer une batterie 12v de 45Ah pour alimenter la Nanostream en cas de coupure réseau. Pour cela j'ai fabriqué un petit circuit à relais ce week-end : -Quand il y a du 220v, la Nanostream est alimentée en 24v par son transfo et la batterie est branchée sur le chargeur en maintient de charge - quand il n'y a pas de 220v, la batterie est connecté à la Nanostream, et aucune des deux n'est plus connectée au transfo ni au chargeur. Je me pose pas mal de question concernant la future population du bac (c'est finalement l'essentiel, le matériel n'étant là que pour permettre son maintien en vie) : À part un ctenochaetus strigosus et un couplé de clown (bon d'accord et peut-être un centropyge 😂) je n'ai pas d'idée... J'aimerais un banc de petit poisson. Qu'est ce qui est possible à ce niveau dans mon volume (pour rappel 504 L)? Chromis ? Anthias !?! 🤔 Room
  14. room

    Projet SPS 504 L

    Salut, Oui, effectivement Bubulle, j'ai déjà remarqué l'hystérésis de ces capteur en les actionnent manuellement lors de phases de test de précédents bricolages. (l'osmolateur actuel de mon bac) Par contre, oui, la capteur sera bien au dessus du niveau d'eau max lors d'arrêt de la remontée, puisque le boitier sera partiellement émergé. (l'écumeur, un Deltec à un système anti-emballement en cas de montée de niveau d'eau) A ma connaissance, il n'y a pas de temporisation sur les modèles du commerce, et donc pas de prise en compte du diamètre de l'enrouleur salle : puisque le moteur s'arrête dés que le niveau passe sous le seuil du capteur, il tourne simplement moins longtemps à chaque déclenchement en fin de rouleau. Le problème se pose à mon avis plus en ce qui concerne l'effort à fournir par le moteur puisque le bras de levier augmente avec le diamètre du rouleau sale, raison pour laquelle je ne serait pas partisan d'utiliser des rouleau de grande longueur. Je ne suis pas convaincu de l'utilisation d'un capteur optique pour plusieurs raisons : - Encrassement du capteur facile , fragilité du système et difficulté de mise en place (une partie du capteur devra nécessairement être régulièrement immergée) - Un tel capteur mesure l'encrassement du papier filtre en un point ponctuel, or, la salissure d'un tel papier est probablement inhomogène : il peut suffire d'une artémia dans le champ du capteur (alors que le reste du papier est propre) pour déclencher le moteur. Inversement, le niveau d'eau dans la boite représente l'encrassement "global" du papier sur toute sa surface de filtration. - La conséquence directe de l'encrassement du papier est une montée de niveau; A outrance, cette dernière conduit à un débordement de la boite et donc à un non fonctionnement du filtre par "by-pass". On peut donc considérer que le niveau d'eau dans la boite est une variable dont dépend le fonctionnement du filtre, et il est donc à mon sens intéressant de l'utiliser dans une boucle de régulation. room
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici