Aller au contenu

michell

Membre
  • Compteur de contenus

    171
  • Inscription

  • Dernière visite

  • Jours gagnés

    3

michell a gagné pour la dernière fois le 28 avril

michell a eu le contenu le plus aimé !

À propos de michell

  • Rang
    Membre
  • Date de naissance 01/14/1959

Profile Information

  • Gender
    Male
  • Localisation :
    34160 st bauzille de montmel

Converted

  • Date de mise en eau
    30/12/2012
  • Volume net en litres
    1890
  • Type
    Récifal
  • Maintenance
    Autre
  • Traitement eau d'apport
    Eau de mer
  • Eclairage
    1440w led
  • Supplémentation
    RAH, RAC

Visiteurs récents du profil

693 visualisations du profil
  1. bonjour non, on peut très bien mettre un osmoseur derrière un adoucisseur, le seul problème c est que l osmoseur de doit pas fonctionner pendant la régénération de l’adoucisseur, la tu vas bouziller la membrane boit l’eau du robinet pendant la régénération, la tu verras elle a bien un gout de sel
  2. avec un amie on c est amuser, une alim de 3v deux poto (potentiomètre) et deux led en direct et bien cela fonctionne, donc cela ne vient pas des potentiomètres selon lui les ldd aurais un retour de masse
  3. oui pour que cela fonctionne il faut que chaque poto est sont alim, donc j ais quatre module de led sur 3 mètre, donc il faudras que je mette 8 alim pour alimenter les bleu et blanche( deux par module)
  4. j ais fait des essaie ce matin comme avant deux poto une seul alim de 5 w sa fonctionne pas. Du moins une commande tous avec deux alim cela fonctionne bien je me suis inscrit sur un forum de modélisme, et je leur ai expliquer le cas, bon une seul personne a été assez gentil pour me répondre, il me dit que certainement et selon les model on ne peut pas les mettre en parallèle
  5. hello tout est ok avec un seul poto
  6. oui j ais pas mon tel tient un dessin pourquoi tu veux une photo de dompail? pis non, je veux pas le savoir, cela reste entre vous😡 alim.docx
  7. oui qu une seul alim de chaque, sauf que pour le 48 v il ne sont plus brancher comme sur la photo imput + sur imput + mais un fil pour les blanche et un fil pour les bleu
  8. moi je vous le dit notre dompail devrais refaire le tours de France pour nous refaire des OPR, a force de rien faire et en plus avec le confinement il nous pète un plomb qui est pour, aller on un vote
  9. c est le - d une led a coter du fil jaune marron, il faut que je met un bout de gaine
  10. sa je l ai fait aussi, et sa fonctionne, et idem j ais mis le poto sur les bleu et enlever les blanche sa fonctionne aussi, des que je met le 5v en parallèle la sa déconne oui c est pour éviter d avoir encore une rallonge avec 4 alim au dessus du bac en général j ais tous en double, pompe ext, et en plus pour l éclairage j ais 4 module de led qui fonctionne indépendant des une des autre, donc si une alim venais a plus fonctionner il y aurais que 75 cm qui ne serais pas éclairer, et en plus je suis toujours cher moi mais tu a raison de le signaler on est jamais trop prudent
  11. Bon alors une aprem à faire des essaie Revue tous mes branchements. RAS 1) Un seul potentiomètre Une seul ranger de led blanche sa fonctionne Quatre ranger sa fonctionne Idem pour les bleus 2) deux potentiomètre une seul alim Même essaie que 1 et le même problème décrit, un des potentiomètres gère tout 3) j ais tirer un câble du 48 v pour séparer les bleus des blanches, tu avais raison le problème est toujours là 5) j ais enlever touts les LDD sauf un pour les blanches et un pour les bleus même problèmes Donc cela ne vient pas des cartes LDD. A mon avis cela vient des potentiomètre qu on ne peut mettre en parallèle ou une masse quelle que part, Je vais rajouter quatre alims et là plus de problèmes Comme je dit souvent arrêter de faire de l’aquariophilie et fait la collection de timbre, sa coùt aussi cher mais ta moins dans merde
  12. bonjour pas mal le système de pivotement. La question que je me poses verras tu assez claire dedans le jour de nettoyage , comme le bac ne seras plus éclairer mon bac est fermer donc je soulève l Eclairage pour y avoir accès, et je peux dire que j ais du mal a voir dedans et pourtant j ais 4 module de led
  13. ok je regarde ça et te tient au courant, (la je ne l ai pas fait express)
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici