Aller au contenu

tobos

Membre
  • Compteur de contenus

    1,427
  • Inscription

  • Dernière visite

  • Jours gagnés

    5

tobos a gagné pour la dernière fois le 28 juin 2014

tobos a eu le contenu le plus aimé !

À propos de tobos

  • Rang
    Membre avancé
  • Date de naissance 03/20/1989

Profile Information

  • Gender
    Male
  • Localisation :
    Reims

Converted

  • Date de mise en eau
    01/03/2012
  • Volume net en litres
    140L
  • Type
    Mixte
  • Maintenance
    Lit de sable épais
  • Traitement eau d'apport
    Osmoseur
  • Traitement eau du bac
    Perlon
  • Brassage
    Vortech Mp10
  • Eclairage
    Led chinoises 120w + 5 led 10w
  • Supplémentation
    Balling Tridacna
  1. Ah ça c'est cool Le première réponse de DK-marine si il te plait ----------- Edit Denisio : C'est fait
  2. Hâte de voir la suite Mais des photos entière cette fois ci ^^
  3. Franchement superbe ! Et cette bande de sable Étonnant toutes ces taches en profondeur du sable ? Perso ça va pas plus profond que 5-7cm ce types de tache chez moi. Le truc qui me dérange un peut c'est cette vitre nue en haut en avant plan, le tombant aussi à droite, je recouvrirais toutes les vitres apparentes. Mais bon ça c'est ce que je vois En tout cas il a mûri à vitesse grand V
  4. Très beau bac Damien , vraiment, je me rend compte que des belles pièce comme tu as sa rend aussi bien voir mieux que plein d’espèce différente mais de plus petites taille
  5. ah ok, je croise les doigts pour toi alors
  6. Et recommencer un bac tu y a pensé ?
  7. aaaah, ça faisait quelques temps que j'avais pas vue ce post....est c'est un plaisir Que tous cela perdure
  8. Sur mon premier bac j'avais un 150w HQI BLAU pour 75l brut (je comptais déjà passé à plus grand) J'ai eu un problème de de nécrose au début mais par un mauvaise entretien de ma part (plus de 50No3 Po4 non mesuré à cette époque) Puis après remaniement ils sont repartis, mais toujours avec la même rampe HQI. Après je dis pas que c'était pas la cause, je voulais te donner mon expérience, qui peut être si variable on le sait. Je pense que peut être, ils ont été affaiblit, puis ensuite l'éclairage était la goûte d'eau de trop ^^ Moi après mes deux nécrose d'accro, dont une grave, je me dis que je vais faire un full lps ^^ @+
  9. Les miens servent à tout sauf aux valonia ^^ Le piquepique quand tu lui demande un résumé il te fais une biographie
  10. Oui c'est pas facile d'aménager un petit bac. Je pense effectivement qu'il faudrait réduire la diversité pour avoir des algues plus grosses. En passant je trouve ton niveau de Po4 étonnant au vue de toutes les algues et moue qui sont présent, non ? +1 ^^ Oui je comprend pas quand tu dis que ça pousse vite le matin et peu le soir. Ca pousse à vue d’œil ?!
  11. je comprends, mais je t'avoue que c'est pas marrant de lire plus de 10 pages d'un post, non pas que je n'aime pas lire. Il faudrait que je prenne une feuille et fasse un résumé pour voir ce que donne la synthèse finale qui est souvent : "je suis toujours pas certain en général" Le sujet m'intéresse mais j'ai pas ce temps non plus. J'ai un accro qui nécrose à un embranchement et il comment à m'inquiéter, le sujet d'un prochain post. En ce qui concerne ton problème Dlteck, j'ai l'impression qu'il doit y avoir plein de parasite invisible type maladie, bactérie, virus inconnue ou très très difficile à identifier. Des caulastrea qui nécrosent ne me semble pas être un potentiel problème d'éclairage ? C'était inévitable ^^ De la même manière quand on rajoute des pierres, c'est le temps que ça rode. Allez courage on y croit
  12. Je pense que dlteck me fasse mini résumé de 3 ligne. Ca commence page 12 quand même. Mais bon, c'est pas grave.
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici