Aller au contenu

Messages recommandés

Bonjour,

J'ai acheté une cartouche d'osmose, c'est une cartouche AQUAPRO TW30-1812, de 50 galon/heures.
Je l'ai mise en service dans un osmoseur dont les éléments de filtrations sont neufs : préfiltration sédimentaire en fibres et charbon actif en bloc.

J'ai fait plusieurs essais, voici les résultats du derniers ou j'ai pesé l'eau.
J'obtiens 11,8 litres d'eau de rejet pour 1.2 litre d'eau propre. Je trouve le ration eau de rejet/eau propre très faible.

Qu'en pensez-vous ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est effectivement très faible.

Un osmoseur "lambda" affiche en général un taux de 2.5L de rejet pour 1L d'eau osmosée, les osmoseurs un peu plus haut de gamme affichent (d'après le fabriquant) un taux de rejet de 1.5 pour 1.

Es-tu sûr que la membrane a été montée dans le bon sens?

Partager ce message


Lien à poster
Partager sur d’autres sites

:bonjour

 

question;

a tu déconnecté la sortie de la cartouche charbon  et laisser l'eau couler un bon moment avant de la rebranchée ?

sinon les particules de charbon encrasse  la filtration suivant, pire encrasse la membrane.

 pour ton problème, c'est soit  ce que j'évoque ci-dessus, sinon voir  le restricteur. ont pense a changer les filtres ect.. mais souvent ont oublie cette petite pièce, qui peut se bloquée, s'encrassée ect..

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 42 minutes, Poisson chat a dit :

Es-tu sûr que la membrane a été montée dans le bon sens?

tu parle des connections je suppose ?

entrée coté  bouchon, là ou il y a 2 connecteurs proches, celui le plus a l'extérieur est le rejet.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 29 minutes, calimero a dit :

a tu déconnecté la sortie de la cartouche charbon  et laisser l'eau couler un bon moment avant de la rebranchée ?

sinon les particules de charbon encrasse  la filtration suivant, pire encrasse la membrane.

 pour ton problème, c'est soit  ce que j'évoque ci-dessus, sinon voir  le restricteur. ont pense a changer les filtres ect.. mais souvent ont oublie cette petite pièce, qui peut se bloquée, s'encrassée ect..

Je n'ai pas déconnecté la sortie de la cartouche charbon ... J'ignorais qu'il fallait le faire.

J'ai produis environ 50 litres d'eau de rejet, tu penses que c'est irrémédiable ?

Je n'ai pas changé le restricteur non plus, je vais essayer d'en trouver un.

Modifié par ostrakow

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Poisson chat a dit :

Es-tu sûr que la membrane a été montée dans le bon sens?

Je pense que tu fais allusion au commentaire de calimero, si c'est le cas, non elle est dans le bon sens.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 26 minutes, Denisio a dit :

Moi, je trouve au contraire le ratio rejet/propre plutôt très important. Nous nous comprenons, il est bien trop important. As-tu bien un restricteur 50 gpd au rejet ?

12 litres de rejet pour moins de 2 litres d'eau propre, je trouve ca énorme !

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 17 heures, ostrakow a dit :

12 litres de rejet pour moins de 2 litres d'eau propre, je trouve ca énorme !

Oui, c'est énorme le taux de rejet est 86%. Je faisais allusion au fait que tu le trouvais très faible dans ton premier post. Une simple erreur d'interprétation ;) 

C'est d'autant plus incompréhensible que ton restricteur pour 50 gpd devrait débiter  moins que celui qui devrait être installé.
Avec le restricteur pour 50 GPD (modèle 500 -> 525 ml/mn)
- sur une membrane 50 GPD, le taux de conversion Tc devrait être 1/5 (taux de rejet 80%)
- sur une membrane 100 GPD,  le taux de conversion Tc devrait être 1/3 (taux de rejet 66%)
Avec un restricteur pour 100 GPD (modèle 1000 -> 1021 ml/mn) : 
- sur une membrane 100 GPD,  le taux de conversion Tc devrait être 1/5 (taux de rejet 80%)

Question charbon, les problèmes de colmatage de la membrane sont habituellement rencontrés avec du charbon en granulés, pas avec le charbon en bloc que tu as choisi.

La membrane est une Filmtec, pas une bas cout fabriquée dans un garage.

Tu as bien au moins 3.4 bar comme recommandé dans la notice ?

A part un problème de restricteur détérioré qui ne limiterait plus, je ne vois pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Denisio a dit :

Oui, c'est énorme le taux de rejet est 86%. Je faisais allusion au fait que tu le trouvais très faible dans ton premier post. Une simple erreur d'interprétation ;)

J'avais mal compris aussi !

La pression est normale, je vais changer le restricteur.

Merci pour vos conseils.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que Calimero a trouvé l'origine de la panne, le contenant de la membrane d'osmose est couvert de fines particules de charbon.

j'imagine que la membrane d'osmose est fichue ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici