Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

Mirage

Réglage rampe Everglow

Messages recommandés

Bonjour à toutes et à tous, dans le but d'optimiser mon éclairage ( en attendant de mettre en route ma rampe DIY multichip), j' essaie d'améliorer les performences de ma rampe IT2060, j'ai pour cela réglé sa position par rapport à la surface de l'eau pour obtenir un éclairage correct suivant la position de mes coraux.

Maintenant , j'utilise le réglage usine pré réglé pour piloter la rampe.

Est ce que vous utilisez ce même réglage ? 

Dans le cas contraire , qu'elle est votre programmation ' maison' .

J'ai l'impression que ce pré réglage n' est pas assez 'fort en durée pour le récifal' .

Merci d'avance pour votre retour d'expérience, à bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

J'ai reprogrammé la rampe , celle ci n'était utilisée qu' à peine 3 heures à 100 %, peut être une explication au fait que la pousse des coraux était très faible :( .

J'ai donc reprogrammé comme cela:

        -3 heures de réveil de 9h00 à 12h00

        -6 heures à 100 %

        -3 heures d'extinction de 18 h00 à 21 h00.

N'hésitez pas à me donner votre avis ;) .

A bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

100% sur les deux canaux ? je trouve le rendu moyen dans cette config. Sinon, fais quand même attention aux périodes de lever/coucher, l'intensité doit être bien moindre si tu ne veux pas te retrouver rapidement envahi d'algues.

 

Un post intéressant sur le sujet ici : http://www.francenanorecif.fr/communaute/forum/45-le-diy/322523-arduino-et-led-une-vraie-annee-de-lumiere?limit=6&lang=en&limitstart=0

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour le lien Gravitys, très intéressant , j' ai de la lecture :) , ça me sera très utile pour ma prochaine rampe ( multichip + arduino).

J'ai pensé éclairer 6 heures à 100% car la rampe IT2060, semble trop juste pour mon bac .

Dans le sujet sur France nano, j' ai repéré ce schéma, penses tu qu'il serait plus bénéfique d'utiliser ce programme d'éclairage ?

Voici le graphe: post-1166-0-65892100-1446474184.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok , merci , donc finalement , voici ma programmation ( étant limité par ma plage de réglage de mini 30 min ) :

            allumage à partir de 10h30 jusqu'à 12 h00

            plein pot de 12 h00 jusqu'à 18h30

            extinction de 18h30 à 20 H 00.

A bientôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, voici quelque photos après 3 semaines de modification de l'éclairage et rajout de quelques acro:

 le montipora

  -avant les 3 semaine:

post-1166-0-91426400-1448892640_thumb.jpg

 

  - après 3 semaines :

post-1166-0-52880100-1448892681_thumb.jpg

 

l'acro a son arrivé :

post-1166-0-48121100-1448892770_thumb.jpg

 

3 semaines après :

post-1166-0-05534500-1448892824_thumb.jpg

 

A bientôt, n'hésitez pas pour vos questions ou remarques :bonjour .

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui si tu le veux :D

En fait cela illustre bien le fait que ma rampe everglow IT2060 est limite pour mon bac surtout si on suit la recommandation de la positionner à 25 cm de la surface : ça ne pousse pas beaucoup , cela végète , cela explique également pourquoi je dois mettre mes coraux près de la surface , il faut vite que je commence ma rampe DIY ;) .

Partager ce message


Lien à poster
Partager sur d’autres sites

j' en ai déduit que le réglage ( grâce à l'aide d ' Hervé) de la hauteur de la rampe a grandement amélioré les choses car depuis un an j' essai d'obtenir une pousse des coraux. J'ai commencé par améliorer la qualité de l'eau ( ayant eu un soucis d'osmoseur et un taux de nitrate énorme),voici mes paramètres actuel :

     -Salinité : 35g/l

     -PH 8.3

     -KH 8.6

     -MG 1320 mg/l

     -CA400mg/l

     -PO4: non mesurable test salifert

     -NO3 : inférieur a 2 test salifert

     -NO2 : non mesurable test salifert

Je penses être revenu dans les clous (peu mieux faire niveau nitrates mais bon :D ), cette amélioration n'a pas été flagrante au niveau pousse des coraux.

Début novembre et modification de la position de l'IT2060, là y a pas photo: les polypes s'ouvrent plus grand , pousse du montipora (pointes blanches phénomène également visible sur l'hystrix ).

Maintenant est ce une coïncidence avec les paramètres de l'eau :sen tout cas ça m' a l'air d'aller dans le bon sens  :) .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à toutes et à tous, voici quelque photos après modifications de position de la rampe , c'est certain , cela m' a grandement aidé au niveau de la pousse, j'ai réellement un départ des coraux qui ont végété jusque maintenant, si cela peu aider :) .

A bientôt et bonne fête de fin d'année :fete

post-1166-0-15135000-1451570459_thumb.jpg

post-1166-0-12492300-1451570486_thumb.jpg

post-1166-0-91331000-1451570512_thumb.jpg

post-1166-0-48351800-1451570634_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, quelques photos prises aujourd'hui pour poursuivre la comparaison suite au réglage de la rampe IT2060 ( notez au passage que les parties nécrosées du montipora vert ont totalement disparu ).

post-1166-0-07966800-1453822908_thumb.jpg

 

post-1166-0-38828800-1453822950_thumb.jpg

 

post-1166-0-39244000-1453823085_thumb.jpg

 

 

A bientôt.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici