Aller au contenu

Probléme rampe leds Alpheus


Sysy

Messages recommandés

Bonjour

Voilà 2 jours que j'ai voulu rallonger mon temps d'éclairage et depuis que j'ai changé le programme ma rampe s'éteint et se rallume peut de temps aprés avant hier sa me l'a fait 6 fois hier 4 et aujourd'hui déjà 2 fois. J'ai téléchargé le logiciel éther 7 et mi a jour le micro logiciel et toujours pareil. Avez vous déjà eu ce probléme. On dirait que ma rampe fait ce qu'elle veut

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Voilà 2 jours que j'ai voulu rallonger mon temps d'éclairage et depuis que j'ai changé le programme ma rampe s'éteint et se rallume peut de temps aprés avant hier sa me l'a fait 6 fois hier 4 et aujourd'hui déjà 2 fois. J'ai téléchargé le logiciel éther 7 et mi a jour le micro logiciel et toujours pareil. Avez vous déjà eu ce probléme. On dirait que ma rampe fait ce qu'elle veut

 

 

Au lieu de faire la même demande sur Facebook et ici pourquoi pas contacter Jean-Loui ou Stéphane si ce n'est pas déjà fait et regarder directement avec eux?

 

José

Lien vers le commentaire
Partager sur d’autres sites

J'ai comme le droit de poste où je veux ??

Par ailleurs, il serait intéressant de connaitre la réponse que tu retiendras sur tous les endroits où tu as posté de façon à ce que tout le monde puisse en tirer des enseignements.

On peut bien évidemment poser des questions un peu partout au gré de ses besoins personnels ou de ses inquiétudes du moment mais la moindre des choses consiste après à remercier ceux qui se sont penchés sur nos soucis et surtout à faire part à tout le monde des résultats obtenus... Aucune animosité de ma part, je suis sûr que c'est bien ce que tu feras ;)

Les forums ne sont pas qu'un bouquin pratique qu'on peut parcourir lorsqu'on en a besoin mais aussi et surtout un livre sans fin dans lequel tout le monde peut écrire (pour le meilleur et parfois pour le pire !) ;)

Lien vers le commentaire
Partager sur d’autres sites

Tiens, je n'ai pas de soucis avec la mienne que j'ai aussi programmé avec des "passages nuageux aléatoires" du plus bel effet d'ailleurs. De quelle génération (ou année de production) est ta rampe? 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Sysy a trouvé le problème : Le paramétrage des passages nuageux.

Nous avons deux modes :

Le mode standard ou seul le taux de passage nuageux est paramétrable (le temps global sur une journée, ou géolocalisé, les durées et fréquences des passages étant aléatoires), l'affaiblissement est alors fixé à 50%.

Le mode 'utilisateur' avec lequel il est aussi possible de régler l'atténuation. Une atténuation de 100% sur tous les canaux provoquant l’extinction de la rampe pendant la durée du passage nuageux.

J'apporte un correctif dans Ether pour avertir l'utilisateur de cette programmation qui peut être involontaire.

Jean-Louis

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici