Aller au contenu

Banc de Chromis stressés


kauderni
 Share

Messages recommandés

Salut

 

je viens de perdre pas un bon nombre de mes poissons suite à une attaque de cryptocaryon violente !

 

j'avais remarqué bien avant cette crise que mes chromis ne sortaient plus, ou très rapidement pour manger puis retournaient se cacher...elles ne nageaient plus en pleine eau comme avant...

 

je n'ai pas l'impression qu'elles soient touchées par le crypto, ça ne se voit pas mais...

 

 

Je ne comprends pas leur comportement. d'où peut provenir ce stress ? qu'est-ce qui peut les empécher de sortir ?

 

sachant qu'il me reste un desjardinii et un hepatus un kauderni avec les 5 chromis dans 700 L ???

 

Si vous avez une idée ??

 

sebastien

Lien vers le commentaire
Partager sur d’autres sites

Fichtre, à l'aveugle comme ça, les raisons d'un stress des poissons peuvent être nombreuses... à commencer par les paramètres d'eau.

Rien de changé récemment (éclairage, supplémentation inhabituelle, traitements, etc) ? Les coraux se portent bien ?

Ou bien le bruit ? Changement de brassage avec une nouvelle pompe ou un nouvel accessoire électrique dans la décante ?

Ou bien justement un problème électrique et des fuites de courant ?

Un passager clandestin arrivé avec les PV et qui commencerait seulement maintenant à se manifester (eunice, squille) ?

Pas de disparition suspecte du coté des coraux ?

Et puis, comme d'habitude, es-tu sûr de ta salinité ? Trop basse, cela gênerait plus les coraux que les poissons mais si elle est vraiment trop élevée, les poissons pourraient en être perturbés...

Mais la liste pourrait encore être bien longue ;)

Lien vers le commentaire
Partager sur d’autres sites

Salut

je me doute bien que les causes peuvent être nombreuses...

 

ce que je ne comprends pas c'est que les coraux sont en forme...ma densité est de 1023.

 

c'est vrai que j'ai augmenté mon brassage en ajoutant une pompe....mais j'ai du mal à imaginer que cette pompe les dérange au point de ne plus sortir...j'ai essayé de la débrancher peu de temps mais je n'ai pas eu l'impression que cela change grand chose...

 

j'avais pensé à un soucis de fuite électrique mais j'ai supprimé un résistance qui fuyait un peu trop...je suis à 4-5V dans le bac. pas de soucis du coté passager clandestin...

 

sébastien

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement
 Share

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici