Aller au contenu
Ludo76

Le bac de Ludo76 - 550L

Messages recommandés

Bonsoir Niko,

Je ne suis pas en T5 et n'y ai jamais été. Sur mes anciens bacs j'utilisais du HQI. 250W puis 400W sur le dernier.

Ce bac est sous led rampe ATI Sirius X6. J'ai réglé la rampe pour avoir un rendu très lumineux. Je n'aime pas les rendus bleutés.

Merci pour les compliments. On verra avec la pousse des coraux ce que cela donnera.

A+

Ludo

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, Ludo76 a dit :

Bonsoir Niko,

Je ne suis pas en T5 et n'y ai jamais été. Sur mes anciens bacs j'utilisais du HQI. 250W puis 400W sur le dernier.

Ce bac est sous led rampe ATI Sirius X6. J'ai réglé la rampe pour avoir un rendu très lumineux. Je n'aime pas les rendus bleutés.

Merci pour les compliments. On verra avec la pousse des coraux ce que cela donnera.

A+

Ludo

 

 

Re,

Merci pour ta réponse. Mince j’étais persuadé que tu étais en T5 lollll

Voila aussi, tu ne t’es pas trompé sur le matos ;-)

 

Niko

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Ludo, je vois que tu as un bac type "laguna" et que tu as choisi de mettre tes pompes d'un seul côté, de part et d'autre de la colonne de débordement. C'est le choix esthétique qui semble s'imposer ... J'ai la même chose à la maison !

Et également deux Vortech MP40 QD.

Comment sont elles réglées ? Quels programmes et plages de fonctionnement as-tu ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Chris,

Oui c'est la mise en place la plus esthétique et je la trouve assez efficace compte tenu de mon décor.

J'ai choisi de les faire fonctionner en opposition sur le mode "long pulse" réglé sur une base de temps de 2mintues.

En puissance 8 led sur 12 sinon mon sable décolle. Le bac fait 130cm de long.

Les pompes ne sont pas alignées en hauteur volontairement pour brasser un peu plus la surface sur un côté.

Ces réglages me permettent d'avoir un brassage circulaire qui permet du même coup d'assurer l'évacuation d'un éventuel film gras vers la surface.

J'avais tenté une base de temps inférieur à 2mn mais justement j'avais une formation de film gras en surface.

A+

Ludo

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici