Aller au contenu

Messages recommandés

Bonjour à vous

Mon rotor étant mort, j'en ai commandé et reçu un nouveau....tout va bien jusque là.

Le pb est qu'il est impossible de l'enfoncer correctement dans le corps de la pompe. La bague noire a un diamètre trop gros et la roue rose se retrouve à presque un centimètre du corps de pompe.

J'ai regardé le tuto du récif du belon (le seul trouvé) et cherché partout, mais rien.

Quelqu'un pourrait-il m'aider svp ? ça craint quand même sans écumeur.

Un grand merci pour vos réponses, je suis dans la panade totale.

PS: Photo jointe

IMG_3697.jpg

Modifié par LOLO57

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, Julien20600 a dit :

Bonjour,

tu es certain du modèle commandé?

est il identique à l’ancien?

 

+1

ou alors c'est comme aquabee et certaines autres marques, la pompe est " la meme " mais ancienne et new génération.... rotor différent. me suis fait avoir avec  une  maxi jet....

ou alors erreur de commande ou d'envoi.

tu peut mettre une photo des 2 rotors cote a cote ?

la ref sur la boite est  RÉF : Q220-1017 ?

EDIT

 en regardant sur le net, si j'ai bien vu certains n'ont pas cette bague noire.

Modifié par calimero

Partager ce message


Lien à poster
Partager sur d’autres sites

:bonjour

 

dommage que tu n'ai pas de pied a coulisse, pour connaitre le diamètre des bagues.

la pompe est restée combien de temps hors eau ?

car ca me rappelle un truc ( je passe les détails ) le plastique qui est constamment immergé en eau salée, subit une agression. le fait de le laisser a l'air fait qu'il travail.

sur cette pompe, quant tu a sorti le rotor, tu a eut la sensation que cette bague noire forçait ( je veut dire quelle forcerait pour éviter de tournée ) ?

car j'ai l'impresion que cette bague est censée etre fixe et le rotor tourne dedans ,genre palier...?

 pas évident sur photo, mais  si ca se trouve un petit coup de papier de verre sur la pompe résoudrai le problème ...

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

je connais pas, mais si je comprend, tu a acheter que le rotor, et c es ton ancien pico que tu met dessus, si oui es que c est possible qui est un sense au rotor, car sur la premier et deuxième photo on dirais que oui

Partager ce message


Lien à poster
Partager sur d’autres sites

Non ce sont l"ancien et le nouveau.....identiques Michell

Pas de reste céramique dans la pompe Julien...elle est comme ça

OK Calimero, je vais essayer et on verra bien, mais bon

Un grand merci à tous

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est effectivement dommage de ne pas avoir de P à C pour vérifier au 0.1 mm près.

L’œil ne peut pas différentier une aussi petite dimension. Et d'autant moins sur un diamètre.

Tu peux effectuer un comparatif en découpant un bout de papier ou de carton. Lui faire progressivement une fente de plus en plus large, du diamètre à mesurer, jusqu'à ce que le plus petit passe. et vérifier si le plus gros passe encore. Autant de bouts de papiers/cartons que de cotes à mesurer. Ou deux 1/2 éléments de cartons que tu colles ensemble et reportes ensuite sur le second modèle.

 

Une autre astuce :

Tu peux enduire de stylo feutre de couleur les angles de chaque diamètre, puis aller jusqu'au blocage et tourner en aller-retours de quelques degrés. Cela fera frotter la zone en surépaisseur et effacera le stylo feutre à cette endroit. Tu sauras ainsi quelle est la zone trop grosse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de tes conseils Bubule

Le pb c'est la bague noire, cela ne passe pas (et sur l'ancien c'est pareil. Il a du sortir de son logement et c'est ce qui a cassé la roue je pense). Là ça me prend vraiment la tête.....trop même.

J'arrête NYOS et viens de commander un Aeraqua Duo...on verra ce que ça donnera  (pas le moment mais bon je ne vais pas y passer 5 ans)

En attendant, merci à tous de vous être penchés sur mon pb. 

Passez une bonne journée et prenez soin de vous.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai comme l'impression que les deux rotors sont identiques.

Si la bague noire sert de palier fixe pour centrer et maintenir le rotor, elle doit se monter en force. Les pattes sont là pour coincer et, moins déformées, le neuf force plus que l'ancien. Il faut peut-être appuyer un peu plus dessus.

Ceci dit, si c'est le cas, je n'ai pas compris où est la pièce en rotation dans ce palier.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici