Aller au contenu
martial 2a

Projet d agrandissement de 150 à ?

Messages recommandés

manque du sable ..  :D

 

C est vrai ca ;) il est ou le sable

 

 

 

 

Désolé mais je suis un adepte des sols cul nus  :D

 

 

Ça rend bien l'éclairage ;)

 

Je suis assez contents du résultat , le rendu est moins bleu que sur la photo et je suis seulement a 30% va falloir y aller doucement .

J ai encore une chaîne de leds blanches sur un module qui ne marche pas , a la réception des leds j en avais 4 de hs pas terrible pour du cree  :tapechaise .

Merci au passage pour tes conseils ils m'ont été utile . :bonjour

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous ,

On y est presque le bac va souffler sa première bougie et je suis passé vous faire un petit retour sur l année écoulée .

Je vous cache pas que la motivation est un peu en berne en ce moment , la cause a ces cyanobactéries qui me pourrissent la vie depuis plusieurs mois maintenant .

Ce n est  pas faute d avoir essayer plusieurs méthodes différentes mais rien n y fait , elles reviennent toujours inlassablement ..... :(

Après je ne vais pas complètement noircir le tableau et parmi les aspects positifs , je peux dire que mes animaux se portent bien ce qui est déjà pas mal a mon niveau .

Mes poissons sont en pleine forme et cohabite parfaitement ensemble . Le chelmon et le flav ne se sont jamais chamaillé et si ils continuent de se nourrir comme ça ils vont bientôt être bon pour la casserole  ou un régime  :D .

Les coraux sont pas trop mal aussi , c est sur que c est pas des colonies de fou comme on peux en voir chez certains membres et j en suis pas encore au stade de la délocalisation dans le jardin  :D comme d autres font .....si si inutile de nier j ai les noms  :siffle .

Sinon a part ça des paramètres stables , une consommation balling en hausse , des niveau de no3 et po4 très faibles ,tout ça pour dire si y avait pas la cyano ce serais une affaire qui roule....

Mais bon on sait tous que le récifal est tout sauf un long fleuve tranquille ......

Je vous met quand même quelques photos , ( les plus avantageuses bien sur ) . :bonjour

 

18082009412823724515856138.jpg

 

18082009413023724515856141.jpg

18082009412823724515856139.jpg

18082009412923724515856140.jpg18082009413723724515856142.jpg

 

 

Merci de m avoir lu  :bonjour

Partager ce message


Lien à poster
Partager sur d’autres sites

salut sur ce que je vois ne désespère pas bientôt toi aussi tu devras délocaliser :D  il est très beau ce bac :pouce

pour les cyanos je te dirais que j'en ai eu aussi et j'en suis venu a bout a coup de mycosidol  :-[ 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut sur ce que je vois ne désespère pas bientôt toi aussi tu devras délocaliser :D  il est très beau ce bac :pouce

pour les cyanos je te dirais que j'en ai eu aussi et j'en suis venu a bout a coup de mycosidol  :-[ 

 

Salut Fran , 

La prochaine fois que tu fais du ménage , passe moi un coup de fil je viens avec la remorque .... :D

 

Pour les cyanos j ai déjà fait deux traitement de chez daphbio et c est très efficaces , par contre ça reviens a chaque fois .Faut que je trouve le truc qui cloche dans ce bac .

Je vais tenter une autre approche plus naturelle , introduction de pouzzolane chargé en bactéries pour concurrencer les cyanos .Après lecture de l article et un échange avec la personne qui vend ce produit je dois avouer ça me parait crédible, après est ce que ce sera efficace dans mon bac c est une autre histoire .

 

PS: Je crois qu'on ne trouve plus de mycosidol , sur les sites aquariophile en tout cas .

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello Martial. Moi, ce bac, je trouve qu'il a bien progressé et la croissance est un signe qui ne trompe pas. Tu n'as rien à envier à bien d'autres beaux bacs, le tien est bien réel et tu peux parler d'une vraie expérience. Un an, c'est une année charnière et c'est maintenant, plus que jamais, qu'il faut être vigilant.

 

Les cyanos sont certes un fléau, mais je suis convaincu qu'il y a chaque fois une solution. Quand on a éliminé TOUTES les causes liées à la maintenance (gestion des sédiments, apports d'azote, éclairage…) il reste l'équilibre biologique du bac. Alors oui, on peut se tourner vers des compositions commerciales qui ne disent pas leur nom, c'est une option pour enrayer une progression, c'est rarement une solution définitive tant qu'on n'a pas compris, pas agi, sur les causes réelles. En cela, les solutions miracles (je parle en général) ne nous aident pas à progresser.

 

Tu ne veux pas montrer une photo générale… rassure toi, je n'ai jamais vu un bac beau sous tous les angles. Si, il en faut pour nous aider à (tenter de) comprendre.

 

Attention aux antibiotiques ou bactéricides qui seraient fatals à l'équilibre de l'aquarium.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello Martial. Moi, ce bac, je trouve qu'il a bien progressé et la croissance est un signe qui ne trompe pas. Tu n'as rien à envier à bien d'autres beaux bacs, le tien est bien réel et tu peux parler d'une vraie expérience. Un an, c'est une année charnière et c'est maintenant, plus que jamais, qu'il faut être vigilant.

 

Les cyanos sont certes un fléau, mais je suis convaincu qu'il y a chaque fois une solution. Quand on a éliminé TOUTES les causes liées à la maintenance (gestion des sédiments, apports d'azote, éclairage…) il reste l'équilibre biologique du bac. Alors oui, on peut se tourner vers des compositions commerciales qui ne disent pas leur nom, c'est une option pour enrayer une progression, c'est rarement une solution définitive tant qu'on n'a pas compris, pas agi, sur les causes réelles. En cela, les solutions miracles (je parle en général) ne nous aident pas à progresser.

 

Tu ne veux pas montrer une photo générale… rassure toi, je n'ai jamais vu un bac beau sous tous les angles. Si, il en faut pour nous aider à (tenter de) comprendre.

 

Attention aux antibiotiques ou bactéricides qui seraient fatals à l'équilibre de l'aquarium.

 

Salut Denis ,

J essaye comme tu le dis d' éliminer les différentes causes :

- pour les sédiments j ai déja mis en place un oscillateurs il y a 2-3 mois et bientôt un second afin d éliminer cette possibilité 

-Apport d azote : je ne fais aucun ajout dans le bac , vu que mes connaissances en chimie de l eau sont très réduite j ai une maintenance ultra simple .

Pas d oligo éléments , aucun ajout de produits , changement d eau une fois par mois de 15% , une eau osmosée de qualité , du sel et de la lumière c est tout .

- Eclairage : a ce niveau difficile de juger , mais il ne me semble pas excessif mais c est une conclusion purement instinctive .

 

Pendant un moment j ai rajouter du nitrate de potassium afin de faire décoller les no3 , ils sont légèrement détectable aux test colorimétrique et même si la précision de ces test est moyenne il doit y en avoir des no3 .Je dis ça parce que mes mous et lps se portent bien et qu ils doivent en trouver dans l eau .

 

Au niveau des traitement je pense comme toi et je suis très réticent aux antibio et bactéricide . J ai utilisé par deux fois (Daphbio pour ne pas le nommer ) 

et sa composition reste mystérieuse même si son fabricant certifie un produit naturel .

 

Je réceptionne aujourd’hui ma pouzzolane chargé en bactéries vivantes , je vais l introduire dans la décante en espérant que cela aura un effet positif  ....

Je mettrais une photo générale et sur les foyers de cyano  ce soir .

 

 

Ne lache rien, comme le dit Denisio pas de bombe atomique dans le bac, patience, reflexion et observation sont bien plus efficaces sur le long terme

Je suis d accord avec toi  .

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour les pierres vivantes je dirais que oui , environ 15kg dans le bac principal +10kg dans le refuge et quelques kg dans la décante .

Après vu que mes no3 et po4 sont très bas ce sont plutot des signe d une bonne épuration biologique et donc d une quantité de PV suffisantes ,ou je me trompe ?

Le brassage est relativement fort , donc je dirais oui .

 

 

 

 

Tu fais référence à un article sur la pouzzolane, quel est cet article ?

 

https://www.aquamicrofaune.com/blog/auqarium-microfaune-et-bacteries-contre-cyanobacteries.html

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Tu ne veux pas montrer une photo générale… rassure toi, je n'ai jamais vu un bac beau sous tous les angles. Si, il en faut pour nous aider à (tenter de) comprendre.

 

 

 

 

18082107270123724515857612.jpg

 

 

18082107270323724515857613.jpg

 

 

18082107270523724515857616.jpg

 

18082107270323724515857614.jpg

 

 

Bon le rendu des photos n est pas terrible , mais on voit bien sur la photo 3 mon escargot recouvert de cyano .

Partager ce message


Lien à poster
Partager sur d’autres sites

salut a tous ,

Je reviens vers vous car après quelques mois ou j'ai laissé le bac un peu "vivre sa vie" , je rencontre des problèmes avec mes SPS .
Beaucoup de perte ses derniers mois sans vraiment de cause apparente et des tests d'eau plutôt bons .Ce sont principalement les SPS qui sont touchés , ca a commencer avec les montipora plateaux vert , puis les seriatopora caliendrum , puis d autres ont suivi ...

Le phénomène est le plus flagrant sur les seriatopora ou on a l impression que les tissus se décollent du squellette et le blanchiment survient juste derrière .

N ayant aucune piste sérieuse je me suis décider a faire un test ICP ATI ,je vous joint le lien ci dessous :

Pour le bac :

https://lab.atiaquaristik.com/view/39544

Pour l eau osmosée :

https://lab.atiaquaristik.com/publicAnalysis/40168

Si vous pouviez m aider a analyser ces résultats car je suis un peu dans le flou concernant certains paramètres , merci d avance .:bonjour

Partager ce message


Lien à poster
Partager sur d’autres sites

Si, ton lien bidouillé est bon Gravitys

Martial, je ne saurais interpréter les résultats ICP. Je ne sais pas quels sont les critères admis par ATI. 

Concernant le cuivre. Bien sûr 2,34µg/l c'est beaucoup plus que ce que contient l'eau de mer, mais beaucoup moins que les seuils admis même pour les espèces aquatiques et encore bien moins que ce que supportent les zooxanthelles. Pour autant, d'après ce que j'ai pu lire, le cuivre s'accumulant dans les tissus, sa toxicité augmente même si le taux reste acceptable dans l'eau. Il faut donc considérer le taux et la durée d'exposition. Ainsi des doses de 15µg/l peuvent etre létales pour certains organismes. 

Il y a peu d'info sur le sujet et j'aimerais des explications d'ATI. Tout ça pour dire que je ne me hasarderai pas à répondre à tes interrogations ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

@ Denisio :

Je m interroge aussi sur les seuils que ATI considère comme admissible , si je suis bête et discipliné et que je me réfère a leur analyse il n y a rien d alarmant et pourtant mes pertes m indique bien un souci ...

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne vais pas te donner de solution , mais je vais te poser des  questions  ...Comme le dis Denisio , il est difficile de faire un compte rendu des différents parametres mesurer sans connaitre les taux de toxiciter tolérer par les coraux , mais aussi   l'accumulation de dose infime qui ne sont pas transformé ni assimilé .. Parfois le probleme est sous nos yeux sans que l'ont puisse le voir , car ont ne regarde pas ou il faudrait ...

je vois que sur tes test ati tu a une carence en strontium et en iode . Ta salinité est un peu baisse sans être catastrophique

Quel sel utilise tu ? as tu changer de sel récemment ? peut etre un changement de sel plus enrichi en oligo ? ( je sais avec les cyano c'est pas le top ) . Peut pourrais tu faire un changement de 10 % tous les 15 jours ?

Voire ajouter avec ton bailling un peu d'iode et du strontium en tres petite quantité pour commencer ... ?

As tu penser a faire un très gros changement d'eau ( minimum 50 voire 100%) ?

Ta consommation en oligo a peut être augmenter avec la pousse de tes coraux ( tu as de belle pieces...) et les changement d'eau ne sont plus suffisant .

As tu vérifier ton osmoseur : membrane , cartouches diverses , résine ?

Peut être regarder du coté d une pollution : par oxydation ( collier de serrage en inox, palier de pompe de remonté , pompe d'ecumeur )

J'ai perdu pas mal de coraux a cause de cela .....Quand je m'en suis aperçu , il était trop tard ..

Depuis combien de temps as tu constater la régression tissulaire ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rien d'hyperdramatique, en effet. Les test ICP déterminent la composition chimique de l'eau. À part les quelques écarts, ils permettent d'éliminer les causes chimiques. 

Ceci sous réserve qu'ils soient représentatifs. C'est à dire qu'il n'y a pas eu d'écart avant le prélèvement. Par exemple n'y a-t-il pas eu une dérive de KH ou de salinité auparavant, qui pourrait expliquer ces nécroses. 

Si cette réserve n'a pas lieu, alors il reste à rechercher des causes biologiques. Par exemple une dérive bacterienne, des parasites, une attaque chimique avec présence de toxines dans l'eau. Ou bien une réaction au milieu environnant (lumière, brassage...) 

Malheureusement, sur ces derniers points, la solution viendra principalement de tes observations. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Dan  :

L osmoseur est bon vu que le test ATI n arien détecté dans l eau osmosée, peut être que cette carence en iode et strontium a un lien mais de la a provoquer des nécroses ?

De belles pièces y en a plus :(  , j ai déja essayer un autre sel sans améliorations , mais peut être qu un enrichi peut changer la donne .Tout le materiel a été inspecté et j ai rien vu .

Comme tu l indique je vais recommencer a ajouter des oligo dans le balling et voir si ça s améliore .

Non Denis je n ai pas constaté de dérive au niveau de ces paramètres le suivi est régulier .

Un parasite peut être , je vais être attentif .

Je vais procéder par étape et déja remonter les paramètres qui sont carencé , puis changer de sel et peut être revoir mon brassage .

C est aussi pour ça que je n ai pas fait d analyse ICP avant , on constate certaine choses mais on n est pas plus avancer pour autant et je n ai pas l intention d en faire un tout les deux mois .

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous ,

Je viens vous faire un petit retour après quelques semaines :bonjour

Finalement je n ai pas chercher loin et je me suis contenté de faire un complément en iode et en strontium comme c était les éléments manquants et j ai rajouter des oligo a 50% de la dose recommandé dans le balling .

Et même si je n y croyais pas trop , après deux semaines le résultat était la ..

Les nécroses se sont arrêter , les montipora vert que je croyais raide mort a recoloré ses polypes , j ai vu réapparaitre sur les pierres des polypes de coraux morts que j avais retirer ...

Bref je ne vais pas crier victoire mais j ai quand même vue une très nette amélioration 😊

En attente de la prochaine emm.....  et vive le récifal 😀

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici