Aller au contenu

Osmoseur HS ?


Messages recommandés

Bonjour,

 

Nous avons changé il y a un mois l'osmoseur du club. L'eau pure coulait normalement, tout comme sur l'ancienne osmoseur. Depuis 1 semaine il n'y a plus d'eau pure. C'est également ainsi en remettant l'ancienn membrane. A quoi cela peut-il être dû ?

 

- détérioration de la membrane : elle n'a pas bougé du corps vertical, toujours immergée dans l'eau. Comme l'ancienne membrane ne laisse rien passer non plus, je ne crois pas à cette hypothèse. Quand bien même elle aurait été au sec 1 semaine, est-ce possible d'en arriver là ?

 

- diminution de la presion réseau : Nous ne savons pas à quel niveau est cette pression. Elle a probablement toujours été en dessous de la préconisation notée sur l'osmoseur : entre 3.8 et 5 bar (de mémoire), tout comme pour l'ancien osmoseur. Est ce qu'une diminution de la pression réseau peut entrainer un arrrêt soudain ?

 

Merci de vos conseils.

Lien vers le commentaire
Partager sur d’autres sites

Salut Denis,

vérifie que la cartouche contenant la membrane n'ait pas un régulateur incorporé de pression en sortie, genre de petit ressort à l'intérieur du petit coude de sortie d'eau "sale".

Si c'est le cas, il s'est peut-être grippé et il faut le virer ou changer de conteneur en privilégiant un réducteur de pression externe.

Lien vers le commentaire
Partager sur d’autres sites

slt denis,

 

vérifie le debit d'eau avant la membrane (apres le charbon) environ 10 litres/minute

et le debit de rejet osmoseur avec le robinet de drain ouvert a fond tu doit avoir le même debit si oui,

tu referme le robinet de drain si l'eau pure ne sort pas qaund tu referme le robinet membrane h S

Lien vers le commentaire
Partager sur d’autres sites

Merci Victor. L'osmoseur est au club. Avant la membrane, le débit est rapide, je me suis même tout trempé. De mémoire le débit rejet était inférieur même avec robinet ouvert à fond. Quand je referme ce robinet de drain même totalement, rien ne sort côté eau pure.

 

La membrane serait donc HS, déjà après 1 mois ! Qu'est ce qui a pu lui arriver ? Il a fait bien froid, l'eau glacée peut être de nature à la détériorer ?

Lien vers le commentaire
Partager sur d’autres sites

Il est fort probable que ta membrane n'ai rien du tout, mais la combinaison eau très froide + pression faible suffit.

Si le seuil du couple pression/température est trop bas on n'arrive pas à vaincre la perte de charge de la membrane,

résultat: rien en sortie d'eau osmosée.

Enrouler sur quelques spires le tuyau d'alimentation eau froide de l'osmoseur autour d'un tuyau de chauffage central

peut faire des miracles coté débit...

Lien vers le commentaire
Partager sur d’autres sites

Il est fort probable que ta membrane n'ai rien du tout, mais la combinaison eau très froide + pression faible suffit.

Si le seuil du couple pression/température est trop bas on n'arrive pas à vaincre la perte de charge de la membrane,

résultat: rien en sortie d'eau osmosée.

Enrouler sur quelques spires le tuyau d'alimentation eau froide de l'osmoseur autour d'un tuyau de chauffage central

peut faire des miracles coté débit...

si c'est ca aucun laboratoire d'analyse ne peut travailler car il ont tous des osmoseurs comme celui-ci.

je vérais plus une membrane H S .

 

une membrane avec c'est température ce comprime , donc normal qui est moins de bébit.

 

Mais de là rien avoir pas normal,le faite de le laissé dans l'eau peut la contaminé mais non lui laissé passé l'eau.

Lien vers le commentaire
Partager sur d’autres sites

Il est fort probable que ta membrane n'ai rien du tout, mais la combinaison eau très froide + pression faible suffit.

Si le seuil du couple pression/température est trop bas on n'arrive pas à vaincre la perte de charge de la membrane,

résultat: rien en sortie d'eau osmosée.

Enrouler sur quelques spires le tuyau d'alimentation eau froide de l'osmoseur autour d'un tuyau de chauffage central

peut faire des miracles coté débit...

si c'est ca aucun laboratoire d'analyse ne peut travailler car il ont tous des osmoseurs comme celui-ci.

je vérais plus une membrane H S .

 

une membrane avec c'est température ce comprime , donc normal qui est moins de bébit.

 

Mais de là rien avoir pas normal,le faite de le laissé dans l'eau peut la contaminé mais non lui laissé passé l'eau.

Il suffit de lire les doc techniques des membranes pour y lire en général une pression de service mini de l'ordre de 2,3 bars

.

D'autre part les débit sont donnés pour une T° d'eau à 20°c.

 

Je ne comprend pas ce que viennent faire là les labos d'analyse ???

 

Il suffit que la pression réseau soit d'environ 4 bars pour que ça fonctionne parfaitement bien voilà tout, sinon pompe booster, dont c'est justement le rôle de réhausser la pression sur la membrane.

 

Lien vers le commentaire
Partager sur d’autres sites

tous les laboratoires de france ont des osmoseurs qui tournent a l'année,

tu les vois enrouler un tuyau sur un chauffage.

 

biensur qu'il y a des consignes constructeurs mais pas pour ca que si tu sort de ces valeurs ca ne marche plus.

ca fontionne en fonction de la température .

 

hiver moins de débit

été plus de débit

 

la pression dans les membranes est là pour te donner un débit convenable environ 3 bars pour une petite membrane 75 gallons a une température de 25 °.

si tu change c'est valeur ca peut dire que ca ne va pas marche !!!

 

c'est pour ces raisons que je dis a DENIS membrane H S

Lien vers le commentaire
Partager sur d’autres sites

Je ne m'explique pas pourquoi absolument rien ne sort, pourquoi ça marchait à l'installation (l'osmoseur en position verticale sort une quinzaine de litres par jour) et pourquoi maintenant les deux membranes, l'ancienne qui fonctionnait normalement et la nouvelle, ont les même symptômes.

 

Je ne crois pas à la baisse de température, en feffet, le local est dans un sous sol avec des canalisations peu exposées au froid et le faible débit d'eau amont a le temps de se tempérer avant d'arriver à l'osmoseur. je ne sais pas comment une membrane peu d'un seul coup se détériorer, il me semble que baisser en débit peut se comprendre mais pas devenir subitement imperméable. Je ne vois qu'une baisse de pression importante comme explication plausible.

 

Je vais vérifier la pression amont. Je vous tiens au courant.

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Et puis une pompe booster ne coûte pas bien cher.

Quand on a une bonne pression, l'osmoseur débite plus et quand la pression chute (fréquent dans certaines régions, mais plutôt en été), l'osmoseur débite encore assez pour remplir son bac d'osmolation ou son changement d'eau périodique.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Pression amont mesurée : exactement 3 bar.

 

C'est inférieur aux préconisations : 3.6 b mini, mais j'ai toujours fonctionné à la maison avec des osmoseurs basiques avec une telle pression entre 2.5 et 3 bar.

 

Cet osmoseur était entreposé depuis environ 2 ans dans sa boite d'origine. Même si la membrane n'a jamais été sortie de son emballage, y aurait-il pu avoir une contamination (bactérienne...) au point de la boucher ?

Autre possibilité : même si je n'ai rien constaté d'anormal visuellement sur la membrane (on ne voit pas grand chose), en tout cas rien de noir, il y a peut-être eu beaucoup de particules de charbon fines, durant ce stockage prolongé, au point de boucher la membrane.

 

Bref, j'ai commandé un osmoseur. mais si vous avez des idées... ;)

Lien vers le commentaire
Partager sur d’autres sites

Limite, peut-être. mais alors combien d'osmoseurs fonctionnent dans ces conditions limites. Quelle pression réseau avez vous ?

 

La pompe booster se monte ou, entre filtre et memmbrane ? Elle s'arrête de fonctionner comment, selon la pression amont ?

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici