Aller au contenu
Flolos

Projet reefer 170

Messages recommandés

il y a 27 minutes, Flolos a dit :

Hello 

Première mue d'une des deux crevettes , plutôt drôle a voir lol une semaine qu'elles sont dans le bac elles vont bien.

Je met des photos de mes soucoupes volantent , je trouve pas sur le net quelque chose qui y ressemble de prêt comme de loin  . 

20190426_181426.jpg

20190426_181415.jpg

j'ai peut être trouver ton algues : http://doris.ffessm.fr/Especes/Padina-pavonica-Padine-queue-de-paon-1337

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 14 minutes, dan a dit :

j'ai dejas vu ce genre d'algues en plongée il y a longtemps......:jock

vite fait le joker. Moi je la vois depuis un moment et j'ai pas trouver lool

Partager ce message


Lien à poster
Partager sur d’autres sites

Fréquente en Méditerranée. J'espère qu'elle va tenir. :%%)

Tu a une idée de son origine ?

Je n'en ai jamais vu en aquarium de particulier. Peut-être la pousse de printemps, et qu'elle disparaitra à l'automne… pour revenir.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben elle avait déjà poussé au même endroit elle est morte encombrer par les algues de demarrage . Et réapparu après  Lol origine ..Australie avec  les pierres lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Tirer du lien que j'avais trouvé : " Les individus ont une existence brève mais sont remplacés fréquemment tout au long de l'année. Deux générations semblables morphologiquement (cycle digénétique isomorphe*) se relaient dans l'année (= éphémérophycée) :
- la première débute en hiver ou au printemps, présente un maximum de développement en été et disparaît en septembre ;
- la seconde débute en été : le cycle de développement est digénétique isomorphe*. "

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut salut . 

J'ai changé filtre sédiment , charbon et mb400 . J'ai toujours 4ppm au tds stylo.

C'est possible que la membrane soit défectueuse? J'ai utilisé une eau (fraiche) cette hiver le temps de brancher mon osmoseur sur un mélangeur , et j'ai réglé mon mélangeur a 25° .

C'est un tds a 10e ...lol

Une membrane vieillissante peux laisser 4ppm passè? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 5/14/2019 à 9:34 PM, Flolos a dit :

Salut salut . 

J'ai changé filtre sédiment , charbon et mb400 . J'ai toujours 4ppm au tds stylo.

C'est possible que la membrane soit défectueuse? J'ai utilisé une eau (fraiche) cette hiver le temps de brancher mon osmoseur sur un mélangeur , et j'ai réglé mon mélangeur a 25° .

C'est un tds a 10e ...lol

Une membrane vieillissante peux laisser 4ppm passè? 

Une membrane même neuve ne retiens pas 100 % , la plupart retiennes entre 95 et 97 voire 98 % . si tu fais le calcul par rapport a ton eau en rentrée suivant comment elle est chargé ... Avec une membrane neuve je suis entre 6 et 8 en sortie de membrane . En entrée cela oscille entre 250 et 265 chez moi . En vieillissant je dois monter a 10 voire 11 en sortie de membrane  ...Mais après filtration sur mb400 tu devrais sortir a 0 . Est ce le cas ? Tout dépend aussi a quel moment tu prends des mesures : avant , apres membrane , apres mb400 .... etc ?

De plus dans les 15 première minutes ta membrane laisse passé beaucoup plus que 97 % , surtout si cela fait un moment que tu ne l'a pas utilisé .

Modifié par dan

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, dan a dit :

Une membrane même neuve ne retiens pas 100 % , la plupart retiennes entre 95 et 97 voire 98 % . si tu fais le calcul par rapport a ton eau en rentrée suivant comment elle est chargé ... Avec une membrane neuve je suis entre 6 et 8 en sortie de membrane . En entrée cela oscille entre 250 et 265 chez moi . En vieillissant je dois monter a 10 voire 11 en sortie de membrane  ...Mais après filtration sur mb400 tu devrais sortir a 0 . Est ce le cas ? Tout dépend aussi a quel moment tu prends des mesures : avant , apres membrane , apres mb400 .... etc ?

De plus dans les 15 première minutes ta membrane laisse passé beaucoup plus que 97 % , surtout si cela fait un moment que tu ne l'a pas utilisé .

Merci Dan je vais contrôler l'eau en sortie de membrane sachant que le reste est neuf je pense pas que sa puisse venir dalleur.

je prend ma mesure en sortie prêt pour aller dans le bac , et j'ai 3 ou 4 ppm . j'ai 2 cartouches de filtration avec mb400 . je laisse couler 5 minutes avants de récupérer l'eau , sachant qu'avant je sortais une eau a 0ppm 2 minutes après la mise en route de l'osmoseur , et que la 5 minutes comme 20 minutes après sa reste a 3-4ppm.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Flolos a dit :

Merci Dan je vais contrôler l'eau en sortie de membrane sachant que le reste est neuf je pense pas que sa puisse venir dalleur.

je prend ma mesure en sortie prêt pour aller dans le bac , et j'ai 3 ou 4 ppm . j'ai 2 cartouches de filtration avec mb400 . je laisse couler 5 minutes avants de récupérer l'eau , sachant qu'avant je sortais une eau a 0ppm 2 minutes après la mise en route de l'osmoseur , et que la 5 minutes comme 20 minutes après sa reste a 3-4ppm.

Tes cartouches de mb400 sont en position verticale ou horizontale ?

Tu n'a rein changer ?

Es tu sure de ta mesure ? as tu étalonner ton tds metre récemment ?

Même avec une membrane vieillissante , tes cartouches de résines devraient pouvoir absorber la baisse d’efficacité  de la membrane et tu devrais avoir 0 ...

Partager ce message


Lien à poster
Partager sur d’autres sites

la cartouche rajoutée elle était a l'horizontale , j'avais 0 ppm . maintenant a la verticale seul chose de modifiée .

mon tds ( de l'osmoseur m'affiche 01(depuis hier)) qui veux dire minimum 010 ppm maxi 019 ppm puis qu'il affiche en dizaine.

d'après se que je peux voir , il prend les mesure en sortie , donc encore moins normal que mon tds stylo affiche 4ppm .

j'ai voulu économisé mais je pense racheter un tds plus fiable , je vais cherché un bon rapport qualité prix ! si vous avez des avis sur MILWAUKEE TDS mètre CD600 ou vos mieux partir direct sur TUNZE RO TDS Monitor 8533

 . par la même occasion je commande une membrane .

Modifié par Flolos

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai démonté et nettoyé la partie ou la sonde du tds de losmoseur se trouve , j'ai maintenant 00 au tds de losmoseur . 

J'ai testé  (toujours avec mon tds stylo à 10 balles )en sortie de membrane j'ai 5-6 ppm et en sortie de double mb400 j'ai 3-4ppm . (quasi impossible ?!?!?)Eau du Robinet 260ppm. Mais jattend des avis pour les tdsmetre , cest pas la première fois que je me stress avec mon eau je préfère trouvé un tds fiable .

J'ai fini mon installation reste un petit coup de peinture et trouver une place pour londuleur ...en dessous des réserves d'eau ...on sais jamais lool

Je me retrouve avec une reserve de 16litres . Et de la place dans mon meuble ...pour un futur refuge pourquoi pas . 

 

20190517_213450.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

https://www.reef-guardian.com/boutique/fr/osmoseur/788-tds-metre-tunze.html

Tu peux en mettre l'une des deux sondes  en sortie de membrane pour voire quand la changer et l'autre en sortie de ta cartouche de résine pour voire la qualité de ton eau épurée pour le bac et voire quand changer ta résine .

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, dan a dit :

https://www.reef-guardian.com/boutique/fr/osmoseur/788-tds-metre-tunze.html

Tu peux en mettre l'une des deux sondes  en sortie de membrane pour voire quand la changer et l'autre en sortie de ta cartouche de résine pour voire la qualité de ton eau épurée pour le bac et voire quand changer ta résine .

Merci Dan j'ai commandé. Pas besoin détalonnage ? Finalement losmoseur platinum line plus est chère pour être équipé d'un tds aussi pour... 😂

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Flolos a dit :

Merci Dan j'ai commandé. Pas besoin détalonnage ? Finalement losmoseur platinum line plus est chère pour être équipé d'un tds aussi pour... 😂

j'ai un osmoseur avec un tds metre incorporé d'une autre marque dans le meme genre que le tiens , et il n'est pas très fiable non plus , il m'indique toujours 00ppm ....:tapemur

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello 

J'ai reçu mon tds Tunze . Et installé direct . Sortie de membrane 6ppm . Eau de sortie 0ppm . Je suis content . Tout va bien lolmerci Dan vraiment top le Tunze chère mais tellement pratique .

je me tâte à faire des changements d'eau une fois par mois . Je voulais tout les 15 jours .. 

Pour mon litrage ,

si je le fait une fois par mois , combien deau je devrais changer ? 

Et si je les fait tout les 15jours ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Vaste sujet :siffle

Je dirais que si tu a  du courage , tous les 15 jours 10 % c'est très bien :%%)

Une fois par mois entre 10 et 20 % c'est bien aussi .....

Chaque récifaliste en fait ou pas ,  suivant divers facteurs ...: son temps , le courage ou les besoin du bac .... Et plus le bac est gros et plus c'est fastidieux..

Si tu ne fais aucun apport particulier , une fois tous les 15 jours 20 % peut etre bien ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Il a trouvé une niche ! Mais que le soir ..

Sinon généralement ils nagent contre la vitre ..

Lalgue a pris un volume énorme lol

Toujours no3 et po4 a 0 . Pourtant ca va faire 5 mois et j'ai meme pas aspiré mon sable une fois . 

20190525_202458.jpg

Modifié par Flolos

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello j'ai besoin de vous !

Ca 430 .Mg 1380 .Kh 8.3
Masse volumique 1.023,5
t°24.4 (26° avec la chaleur extérieur )

No2 no3 po4 - 0

Pourtant 2 ecargots au sol , coquille intact ils sont encore dedans donc pas mangé.  D'ailleurs je doute qu'ils soient mort , les nasarius babylonia auraient sauté dessus . (Ils mangent des morceaux de moules la au cas ou lol)

Pour la 2iem photo , dans le zozo cest de la cauperla?

20190603_121114.jpg

20190603_121055.jpg

 

Modifié par Flolos

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici