Aller au contenu
vitto

Eau très trouble démarrage avec pierres mortes

Messages recommandés

Il y a 8 heures, olivier26 a dit :

On dirait un problème de dissolution du sel plus qu'un problème bactérien car l'écumeur se serait emballé plus d'une fois et tu n'en fais pas état.

olivier

C'est un peu ce à quoi je pensais ;)

Le KH et le Mg sont anormalement hauts pour une densité de 1024 et les sels synthétiques dits "riches" sont souvent bien plus pauvres que ça concernant ces deux valeurs. D'où d'ailleurs la question d'Olivier à propos de l'eau osmosée (ou non ?!) employée pour la préparation (d'ailleurs, il attends toujours, lui-aussi, ta réponse :D).

Une salinité trop élevée (ou une eau de dissolution du sel plus "dure" que vraiment osmosée") pourrait engendrer des précipitations de certains O-E et troubler durablement l'eau. Mais tes réponses n'allant pas dans ce sens... au temps pour moi...

Partager ce message


Lien à poster
Partager sur d’autres sites

bien j ai fais avec de l eau osmosee oui ? 

J ai dis que j allais refaire les tests aux valeurs "bizarres " quand j aurai fais mon gros changement d eau , ils sont peut etre faux ,de toute facon on va bien voir.

apres supposons que mes densimetres soient extremement faux ( de toute facon on sait bien quelle quantite de sel on a mis pour faire l eau) , ca voudrait dire selon ton raisonement , qu ils donnent moins que la salinité reele ( dailleurs ca pourrait etre l inverse ) .

est ce que faire de l eau a 1030 ( par exemple ) provoque une precipitation OUI /NON ?

Je ne pense pas qu une densité legerement superieure a celle affichee provoque un trouble si important qu on ne voie pas les pierres au millieu d un bac de 128 litres...

alors je ne sais pas qui repond ou pas aux questions , mais quand je pose la question de savoir si une explosion bacterienne peut perdurer aussi longtemps , aucun 1er de la classe ne me repond .

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, vitto a dit :

aucun 1er de la classe ne me repond .

Ce n'est pas très respectueux… Mais supposons que tes mots ont pu dépasser tes pensées. Ici personne ne se prend pour un premier de la classe. Ta remarque est d'autant plus désagréable que tu as eu des réponses, il me semble, de la part des petits gars, au fond, près du radiateur ;)

Mais passons. Personne ici pourra te dire avec une absolue certitude l'origine de ton problème, parce que personne ici n'est toi, avec ta connaissance de ton système. Mais OUI un bloom bactérien peut tout à fait perdurer des jours, voire des semaines si les conditions qui l'on conduit sont maintenues. Alors, le taux de reproduction important des bactéries pallie à leur faible durée de vie. Certes, une explosion bactérienne peut à elle-seule modifier l'environnement (ex anoxie) de telle sorte que les conditions environnementales évoluent en même temps que la prolifération, mais certaines bactéries peuvent aussi s'adapter très rapidement à ce changement et y trouver les éléments assurant leur maintien. Par exemple, des bactéries hétérotrophes qui passent de l'état aérobie à anaérobie et inversement.

A ton tour de dire pourquoi tu en doutes avec autant de persistance ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Effectivement cela peut être un bloom bactérien. Dans ce cas, le mieux c'est de continuer à faire des gros changements d'eau avec un sel non enrichie.

Mais cela n'explique pas les taux anormalement haut du Magnésium (2000 ppm), KH (14) et même les phosphates à 0,20 ppm pour un pH de 8,6. Dans tous les cas, là aussi des changements d'eau importants permettront de revenir à des taux plus convenables.

Tu pourrais nous décrire le bac rapidement (le volume, décantation externe ou pas, modèle d'écumeur) je ne crois pas l'avoir vu.

olivier

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Petite réflexion connexe :

J'avais cru comprendre que l'activité bactérienne consommait du Kh.

Peut-on en déduire qu'un Kh de 14 permettrait de favoriser le bloom bactérien ?

Il y a 14 heures, vitto a dit :

( de toute facon on sait bien quelle quantite de sel on a mis pour faire l eau)

Et peux-tu nous dire quelle quantité totale tu as mise, ainsi que le volume d'eau. (La réponse attendue devrait donner un ratio de l'ordre de 40 gr/l de sel synthétique)

Partager ce message


Lien à poster
Partager sur d’autres sites

mes tests sont peut etre faux , vu que je n arrete pas de faire des changements d eau je ne les ai pas encore re fais. ( ca prend du temps )

le bac est reste pendant 1mois et demi avec une eau tout a fait claire , le phenomene semble etre apparu quand j ai voullu syphoner les sediments ( sans certitude )

mon bac 128 litres brut , ecumeur deltec mce 300 pas de decantation +1 filtre tunze de surface

hier j ai donc fais un autre gros changement d eau , il y a un gros mieux j arrive a voir la vitre du fond , mais tjrs un trouble important.

Je ne veux pas laver ces pierres dans mon bac en faisant mille changements d eau !

et sinon je doute de rien de special ? en cherchant des infos , j ai vu bcp d affirmations comme quoi une explosion bacterienne ne peut pas durer plus de quelque jours ( apparement si )

de toute facon si je n arrive pas a regler RAPIDEMENT le probleme  ,je vire tout et je repars avec des pierres vivantes fraiches.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bien pour clore l histoire , je ne vais pas me prendre la tete mille ans avec cette situation , je vais tout virer et repartir sur des pvs fraiches

hier j ai pris un verre de l eau du bac dans lequel j ai mis une grosse rasade d eau oxygenee , ce matin l eau dans le verre est trouble pareil..ces bacteries sont vraiment indestructibles !

sur un forum quelqu un me dit que c est peut etre le peroxyde qui relargue ou fait une reaction chimique....( peu importe )

le truc c est que j ai voullu recuperer ces pierres que je trouvais dommage de jetter , grave erreur c est pas pour la quantite de pierres pour un nano ca vallait vraiment pas la peine de se faire suer !

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

dommage car tout bac qui démarre avec peu de PVs ou sans, est un bac qui reflète l'avenir du récifal.

 

de mon coté, je nourris un peu le bac, et l'eau est trouble. Ca me semble assez normal, puisqu'il n'y a rien de vivant sauf les bactéries.

je vais bientôt ajouter des PVs fraiches ( 5 KG pour 1000L) + détritivores. Ca devrait être + vivant .

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici