Aller au contenu

Messages recommandés

Hello tout le monde !!!

Mon bac est un Juwell qui fait avec la décante 550L au total

C'est un bac que j'avais acheté d'occasion avec le meuble, les pierres vivantes, des poissons et quelques accessoires.

Je l'ai mis en marche depuis le 06.12.2020 et cela fait presque 4 mois qu'il tourne.

Aucune perte de poissons avec l'énorme déménagement mais après plusieurs semaines une grosse poussée d'algues et il y en a toujours.

Actuellement, j'ai quelques coraux (mou principalement (Sarcophyton, Lobophyton, Sinularia, Zoanthus, Ricordea etc), 1 LPS (Plagyra) et 1 SPS (Pocillopora damicornis )

Quelques détritivores : Escargots Babylonia, Turbo et une autre variété, 2 Ophiures superba, une étoile de mer Linkia rouge, 1 Lysmata debelius, 1 Lysmata Amboinensis, 1 Stepanus hispidus et 1 oursin mespilla.

Mes poissons :
2 poissons clowns Ocellaris,
2 chirugiens Zebrasoma Flavescens et Xanthurum,
3 demoiselles chromis viridis,
Un poisson ange nain centropyge loriculus,
1 Gobie Valencienna puellaris,
1 labre Hexataenia et 1 labre Hortunalus

Mon équipement actuel :
2 rampes LED de 165W + une petite rampe LED de 40w
Un chauffe eau de 300w
4 pompes de brassage netpuna et 2 pompes de brassage GYRE
Pompe de remonté
Ecumeur Bubble Magnus
Mousses filtrante + perlon + bio balls + pierres + charbon actif

Mon eau est a 25 degrée et de 1024 / 1025 pour la densité.

Tout se passe plutôt bien mis a part beaucoup d'algues dans l'aquarium. (Photos)

Je ne sais pas si c'est normal et je n'arrive pas vraiment a en connaitre la cause.

N'hésité pas a me faire part de vos remarques.

Bonne soirée ;)

153516452_2973219066257665_455781115841775329_n.jpg

153529290_260299895532940_40831446030947694_n.jpg

153511206_276387827186798_8373233573998580541_n.jpg

153258714_1059657507778057_4570737976459742285_n.jpg

153168376_223448679483422_6446537651240662162_n.jpg

153251015_430560681549066_7950038257231599244_n.jpg

153291870_266867718162313_7413405632961852811_n.jpg

153382369_1167436760342032_2733813824937494341_n.jpg

153516452_462466161556401_7819709001642376310_n.jpg

152688501_520712142248545_2093577981016133212_n.jpg

Lien à poster
Partager sur d’autres sites

Salut et bienvenue sur cap! 

 

Pour t'aider à déterminer la cause de ces algues il va nous falloir plus d'éléments parmi lesquels et principalement tes taux de nitrates et phosphates et également le type d'eau que tu utilises (osmosée de qualité ?). 

Comment est évacuée l'eau vers ta décante et à quel débit ? 

L'intensité de ton éclairage et sa durée? Quel âge ont tes rampes? 

Voilà, entre autre, des pistes de réflexion à ta poussée d'algues 🙂

Lien à poster
Partager sur d’autres sites

Bonjour et bienvenu,

Le bac est récent et même si c'est un déménagement il n'a à peine trois mois.

Par contre tu as une sacrée poussée d'algue qui ressemble à de la derbesia. J'ai déjà quelques questions afin que tu nous aide à diagnostiquer les causes .

- peux tu faire des tests notamment en NO3, PO4, KH, Ph (matin /soir avec ph mètre),

- as tu conservé l'eau et le sable (sans le nettoyer) de l'ancien bas ?

- utilises tu de l'eau osmosée que tu prépares toi même ?

Beaucoup de questions mais cela permettra de savoir si la source n'est pas un excès de nutriment qu'il faudra résoudre rapidement.

olivier

Lien à poster
Partager sur d’autres sites
il y a une heure, olivier26 a dit :

Bonjour et bienvenu,

Le bac est récent et même si c'est un déménagement il n'a à peine trois mois.

Par contre tu as une sacrée poussée d'algue qui ressemble à de la derbesia. J'ai déjà quelques questions afin que tu nous aide à diagnostiquer les causes .

- peux tu faire des tests notamment en NO3, PO4, KH, Ph (matin /soir avec ph mètre),

- as tu conservé l'eau et le sable (sans le nettoyer) de l'ancien bas ?

- utilises tu de l'eau osmosée que tu prépares toi même ?

Beaucoup de questions mais cela permettra de savoir si la source n'est pas un excès de nutriment qu'il faudra résoudre rapidement.

olivier

Copieur 😂😂😂😂

Lien à poster
Partager sur d’autres sites

Bonjour et bienvenue,

en lisant ta description, j'ai l'impression que tu as beaucoup de masses filtrantes dans ta "décantation"... N'aurais-tu pas trop de nitrates de ce fait ? (en plus des pistes déjà évoquées par Capei et Olivier)

En récifal on essaie de filtrer, au sens "traditionnel" du mot, le moins possible, et en tous cas pas par passage forcé de l'eau sur des mousses, bioballes et autres. A voir tes photos on pourrait penser que tu as de fortes quantités de nutriments azotés sans doute.

Pour ta population : chanceux ! Tu possèdes un flavescens et un loricula ; depuis l’arrêt total des exportations de poissons sauvages depuis Hawaii ils sont rarissimes !

Par contre, si c'est bien un Halichoeres hortulanus que tu possèdes, attention il devient gros (plus de 25cm en milieu naturel) et grignote mollusques, crustacés et échinodermes...

 

Lien à poster
Partager sur d’autres sites

Salut a vous 3 !

Premièrement, merci beaucoup pour vos messages ''CAPEI'', ''Olivier26'' et ''Emmanuel'' c'est très gentil :)

Oui j'ai écrit que mon bac tournait depuis 4 mois mais oui ''Olivier26'' tu as raison, le bac aura 3 mois le 6 Mars.

Je pense aussi que se soit de la derbesia...

Le 6 décembre 2020, lorsque qu'on a ramené l'aquarium a la maison on avait remis entièrement de l'eau neuve (osmosée + sel) que l'on avait préparé 2 jours auparavant et bien entendu on avait tout nettoyé de A a Z. (On a pas gardé la moindre eau de l'ancien BAC et l'ancien sable on la jeté et acheté un nouveau. 

- Pour mes taux de nitrate,phosphate, PH, Nitrite etc... Je vous envoie demain le résultat des tests. (j'utilise la mallette JBL Aquatest Pro Marin)

- Je test mes paramètres 1 x par semaine et la dernière fois il n'y avait rien d'alarmant.

- L'eau osmosée je l’achète directement chez Botanic mais je vais très vite m'acheter un osmoseur et faire mon eau moi même pour une meilleure qualité et pour être sur de ne pas avoir trop de silicates. (J'ai aussi acheté ce matin le produit de JBL Silicatex qui pourrait me faire baisser mes taux de silicate et de phosphate mais je ne sais pas si cela sera efficace.

- Je vous partagerai aussi une photo complète de ma décante. (''Emmanuel'' tu pourras voir comment j'ai installé tout ça.)

- Pour les rampes LED, elles sont toutes neuves, acheté il y a 3 semaines.

1 rampe de 40w ou seulement les bleus sont allumé de 10h a 22h et deux rampes de 165w allumées également de 10h a 22h (Les LED blanches sont allumées uniquement de 10h a 14h avec 30/40% d'intensité et les bleus sont allumées de 10h a 22h avec 70% de l'intensité (photo demain également des lampes et de l'installation ''CAPEI''

Pour information, juste avant cela j'avais deux néons T5 (1 blanc et 1 bleu) de 56w chacun + ma rampe LED de 40w.

- Pendant presque 2 mois je donnais exclusivement que du congelé (artemia) et depuis 3 semaines je ne donne que des granulés et 1 pastille de congelé 1 x par semaine (repas de fête :D )

J'ai quasiment stoppé le congelé car sa procure beaucoup de phosphates donc on peut dire que je n'ai pas donné de congelé depuis 3 semaines.

''Emmanuel'', oui je suis heureux d'avoir ces deux poissons qui sont absolument magnifique. (flavescens et loriculus).

Par contre je ne pensais pas que le hortulanus allait faire cette taille adulte, quand je l'ai acheté on m'avait dit pas plus de 15cm, comme quoi il faut toujours avoir plusieurs avis et celui la est mon poisson préféré et pour l'instant il ne touche pas aux détrétivores et j'espère qu'il ne le fera pas par la suite... :nan

 

J'ai toujours eu un peu d'algues depuis que j'ai mon bac mais la depuis 2/3 semaines il y en a beaucoup plus et cela depuis que :

 - J'ai changé mes néons aux rampes LED.

- J'avais aussi un poster que j'avais collé au dos de l'aquarium car l'aquarium donne sur une fenêtre et depuis 2/3 semaines je l'ai enlevé car on ma dit que sa n'avait aucun sens, erreur ? Du coup je ferme le store de la fenêtre en permanence depuis maintenant 5 jours.

- J'avais aussi enlevé la plupart de mes pierres vivantes du bac pour ensuite directement les remettre dedans pour avoir un décor plus harmonieux et surtout plus stable (durée de ce petit job une bonne H) ou j'avais mis la moitié des pierres vivantes dans des boites de polystyrène avec de l'eau de l'aquarium et j'avais fait un bon changement d'eau. (j'ai fait un changement d'eau a ce moment la d'environ 35/40% avec un ajout de bactéries prodigest.)

Je vous fait part de la photo que j'ai prise le lendemain après tout cela et donc cette photo date de il y a 3 semaines... (comme ça vous avez l'avant et l’après) et la différence est flagrante même si une poussé d'algues n'était pas une surprise mais a ce point..... :$

Bien plus de détails demain les amis avec le résultat des tests et des photo plus en détails de mon équipement.

 

Bonne soirée a vous ;) :bananaecart:fete et encore  :merci

153202850_462050958145544_5790334575037212889_n.jpg

Lien à poster
Partager sur d’autres sites

Salut, 

 

Si j'ai bien compris ton bac tourne depuis trois mois chez toi mais tournait déjà chez quelqu'un avant? Si c'est le cas depuis combien de temps ? Il se peut que les algues soient le résultat d'une longue maintenance plus ou moins adéquate. 

Je sentais que ton eau venait d'une animalerie et c'est bien souvent la source de problèmes. On pense souvent que dans ce genre d'enseignes on nous vend une eau osmosee de qualité mais la plupart du temps elle n'a d'osmosée que le nom. Il est crucial d'investir dans un bon osmoseur et surveiller attentivement la qualité de cette dernière. C'est vraiment le pilier d'une bonne maintenance.

À voir en fonction des résultats de tes tests. Mais à mon avis nitrates et phosphates seront de la partie.... 

Lien à poster
Partager sur d’autres sites

Bonjour,

et les tests JBL ne sont pas réputés très fiables pour l'eau de mer...

Pour H. hortulanus, dans mon "lagon polynésien" j'aurais aimé car c'est un très beau poisson, mais beaucoup trop gros et vorace adulte. N'hésite pas à consulter quelques sites intéressant notamment :

https://doris.ffessm.fr/Especes/Halichoeres-hortulanus-Labre-echiquier-2212

Ce site recense les observations des plongeurs de la FFESSM (fédération française d'etudes et de Sports sous-marins) dans tout l'espace maritime français, il donne souvent de précieuses indications (notamment sur le comportement, les colorations, les variétés "locales", etc)

bonne journée

Lien à poster
Partager sur d’autres sites

Salut a tous !

En effet ''Capei''  le bac tournait chez son ancien propriétaire depuis 5 ans avant que j'en fasse l'acquisition il y a de cela 3 mois.

J'ai testé mon eau osmosée que je suis allé chercher aujourd’hui et a vrai dire elle est vraiment mauvaise chez Botanic (ils ne doivent pas changer les cartouches très souvent) D'après mon test JBL mes SIo2 sont entre 0,8 et 1,2 (Photo ci dessous)

Comme tu dis, je vais investir dans un osmoseur de qualité pour ne plus avoir ce genre de problème avec les silicates...

Oui ''Cardi'', je vais aussi utiliser le silicatex de JBL (résine anti SIO2 et PO4) Mais j'ai lu que l'eau devenait jaunatre ? Je dois mettre la totalité de la résine et pour combien de temps ? et ensuite il faut tout jeter ou on peut le réutilisé si il est bien rincé ?

''Emmanuel'', les tests JBL ne sont pas très fiable en eau de mer... ? :( Je vais quand même finir mes échantillons et ensuite dans quoi devrais je investir pour obtenir tout mes paramètres d'eau ? Un PH mètre ? mais cela ne mesure que le PH non ?

Merci également pour la fiche du Hortulanus c'est sympa et effectivement il devient énorme... Dans quelques années je vais devoir changer de bac pour plus grand alors...

Alors voici les résultats de mes test JBL colométriques avec quelques photos de ces tests ci dessous :

- PH : entre 7,6 et 7,8

- NH4 : - 0,05 mg/l

- NO2 : 0,1 mg/l

- NO3 : entre 5 et 10 mg/l

- PO4 : 0,05 mg/l

- SIO2 (Prélevé directement de l'aquarium) : - de 0,1 mg/l

- SIO2 : (prélevé directement dans mon bidon d'eau osmosée) : entre 0,8 et 1,2 mg/l

- Ca : 480 mg/l (24 gouttes x 20)

- KH : 7  (7 gouttes jusqu’à que la couleur passe du bleu au jaune)

- Densité : 1026

(J'en déduis que mon PH est légèrement faible / mes NH4 sont ok / mes NO2 assez alarmant :( (je comprends pas comment c'est si haut brusquement) / NO3 semble ok / PO4 semble ok / SIO2 dans l'aqua semble ok (peut être car les algues s'en délectent et les absorbent) / SIO2 de mon bidon très alarmant / mon Ca je le trouve assez haut / mon KH un peu bas et ma densité a la limite du raisonnable)

Mais bien entendu j'attends vos avis et votre expertise... :sos

Pour continuer sur les algues dans mon aqua il faut vraiment en premier que je sache qu'elle sont ces algues, derbesia, dinoflagellés (qui peut être toxique), diatomées ou encore des chrysophytes (très dur a se débarrasser je crois) afin que je puisse en finir avec ce cauchemar ! :sos :sos

J'aimerais bien évidemment m'en débarrasser naturellement sans mettre de produits avec des effets secondaire sur ma population...

Je vous mets également quelques photos de mes lampes et de ma décante afin que vous puissiez me donner votre avis (c'est très simple et rien de sophistiqué pour l'instant)

Bonne soirée a vous les amis et merci de votre gentillesse ;) :pompom

 

 

153588928_728367027683506_4413968206172576092_n.jpg

153303680_761645431413976_6056762270637424957_n.jpg

153344787_249156053360008_2823034285707180442_n.jpg

154240422_527702398212363_4586803155858152503_n.jpg

154316592_1316799502031830_4531413452970729248_n.jpg

154419909_269173934936222_7258056499930584909_n.jpg

153280115_476753796661090_6424548004437078790_n.jpg

154211732_748815242695139_1921204323502376315_n.jpg

153289427_822356471679021_6908841339969881812_n.jpg

154198880_121638953215226_4294749557053345109_n.jpg

154597648_137835514875320_4544809242813703360_n.jpg

154357433_699186227429579_2371148267536961129_n.jpg

154350541_708559463151075_20985458799720507_n.jpg

153588932_176823270642122_4323793682494515576_n.jpg

154879547_182620863291125_4657282202497407622_n.jpg

154198828_253265106359413_540983571906325555_n.jpg

Lien à poster
Partager sur d’autres sites

Hello,

Il va falloir retirer ça :

154597648_137835514875320_4544809242813703360_n.jpg

Nettoyer les chaussettes de filtration mécanique tous les deux jours. En plus il semble que l'eau passe par dessus le compartiment d'arrivée d'eau, ce qui indique qu'elles sont saturées.

NH4 et NO2 doivent être à zéro. Il va falloir booster la prolifération des bactéries nitrifiantes pour les diminuer.

Cela va aider pour ton problème.  

Modifié par Aries
Lien à poster
Partager sur d’autres sites

Poussée d'algue impressionnante mais rien d'alarmant. Il va '"suffire " De rectifier t'es paramètres et comme dit plus haut virer tout ce qui peut les nourrir. 

Première étape trouver ou produire de la vraie bonne eau osmosee pour prévoir un bon changement d'eau et pour l'osmolation. Ça évitera de rajouter de la M... À chaque compensation. 

En même temps booster les bactéries ( kit aquamicrofaune, Pierre vivante fraîche. Vsv. Bactéries liquides ou en poudre.... Sont des pistes) . 

 

Voir également si t'es pierres actuelles ne sont pas bourrées de sédiments et autres joyeusetées. ( il suffit de passer le jet d'une pompe dessus pour voir ce qui en sort) si c'est le cas siphonner tout cela. 

Peut être reduire un peu l'éclairage. 

Et roule la poule 🙂😉

Lien à poster
Partager sur d’autres sites

ah oui en effet de quoi produire pas mal de substances azotées dans ta cuve annexe !

Et pendant qu'on y est reprends aussi la jonction entre ta pompe de remontée et le tuyau annelé, c'est pas terrible et même si ça n'est pas forcément super toxique, le collier tout rouillé c'est pas nickel non plus. Autant faire tout bien dès le départ pour éliminer les risques inutiles et mieux savoir d'où viennent les soucis quand ils se présenteront.

Comme le précise Aries, si tu peux passer à une autre pompe de remontée assez vite tu seras gagnant à moyen terme (conso, bruit et échauffement de l'eau). Et avec du pvc pression rigide collé c'est tellement mieux...

Lien à poster
Partager sur d’autres sites

Tu as beaucoup de pierres, énormément même. Dans ton aquarium la circulation d'eau n'est probablement pas terrible entre les PV, ce qui doit nuire à leur fonctionnement bactérien. Le cycle de l'azote n'est probablement pas celui attendu. Pour l'instant, ce n'est pas dramatique mais avec le temps il risque d'y avoir dérive NO3, PO4 avec les algues indésirables et cyano au bout. Je réduirais.

Lien à poster
Partager sur d’autres sites
  • 2 weeks later...

Salut a tous, :bonjour

Veuillez m'excuser de ma réponse tardive. J'ai eu quelques problèmes familiaux (OK maintenant) et un gros soucis sur mon bac.

Mon bac est un bac d'eau douce bricolé en marin et la tuyauterie etc laisse vraiment a désirer avec quelques fuites de part et d'autres...

Bref, j'ai un nouveau bac (100 aquarium marin) qui arrive dans 10 jours c'et un Aqua Medic de la nouvelle gamme Armatus, Model XD 575 donc presque 600L alors qu'avant j'avais un 500l avec un système de remplissage automatique de la cuve avec de l'eau osmosée en cas d’évaporation de l'eau du bac + nouvelle tuyauterie. Bref, jolie Aquarium avec bien entendu le meuble.

J'ai également racheté un nouvelle pompe de remonté de la marque JEBAO JECOD DCP 5000 réglable, très silencieux, économe et plus safe (La pompe se coupe si le  niveau de l'eau est trop bas) C'est un bon rapport qualité prix je pense ''ARIES'' et ''Emmanuel''

Du coup je vais devoir préparé le nouveau bac quand il sera la dans 10 jours avec 50% d'eau préparé (Eau osmosée et sel Instant Ocean) et 50% d'eau de l'autre bac.

Comme discuté ci dessus, je vais surement enlever 2,3 pierres vivantes de mon décor et les mettre dans ma décante. (Mon nouveau bac fera 100L de plus et sera plus large que haut donc je pourrais refaire un décor beaucoup plus aéré en enlevant 2,3 pierres ''Denisio''

Par vos conseils, je vais aussi enlever la moitié des pierres mortes que j'ai dans ma décante afin que moins de sédiments stagne dedans et je vais aussi enlever 50% des mousses et bioballs et bien entendu rajouter des bonnes bactéries le jours ou je transvase pierres et vivants. Se sera déjà beaucoup mieux je pense ''ARIES'' et ''Mang'' merci pour vos conseils.

Niveau algues ça va mieux et je pense que d'ici 1 mois il y en aura quasiment plus (L'aquarium ne donne plus sur la vitre de la maison, Les lumières sont mieux réglées (Bleus ON de 9h a 21h avec une intensité a 60% et les blancs de 12h a 17h avec une intensité de 40%) (En tout il y a 330 W)

Je mets toujours ma résine anti silicates et phosphate dans mon gros bidon d'eau osmosée avant tout changement d'eau + du charbon actif. Au moins la mon eau est nickel ''CAPEI''

J'ai aussi acheté entre temps un Salarias Fascitius (Mangeur d'algues) / Une étoile de mer archaster typicus, Anthias tuka, un oursin Mespilla et deux Nemateleotris magnifica. (les anciens poissons et les nouveaux vont tous bien depuis quelques semaines.

Je pensais également a introduire un Siganus Vulpinus qui est avant tout un très jolie poisson et surtout un bon mangeur d'algues.

''Capei'' oui en effet mes pierres vivantes dans l'ensemble on pas mal de sédiments. Je dois les laver, les brosser ? Que faire ? Merci.

Vraiment hâte de recevoir mon nouveau bac, les poissons en seront que plus heureux et la on part sur du long terme avec du vrai matériel.

Photos a venir une fois que j'aurais reçu mon bac et tout transvasé !

Dans quelques mois j'investirai dans un système domotique.

Bonne soirée a tous ! ;) :pompom:yahoo:disco

Lien à poster
Partager sur d’autres sites

Bonjour,

eh bien que de changements ! C'est toujours chouette un nouveau bac !! :yahoo

Si je peux me permettre : enlève toutes les bioballes et toute la mousse. Éventuellement fait une préfiltration mécanique à la descente de l'eau dans la cuve technique, c'est d'ailleurs sans doute prévu dans ton modèle aqua medic (je ne me souviens plus) avec des micron-bag. Cela suffira à retirer les impuretés de l'eau. Pour le reste ton écumeur fera le travail avec les pierres vivantes.

Lien à poster
Partager sur d’autres sites

Salut Emmanuel !

Oui en effet pas mal de changements et j'ai vraiment hâte de recevoir mon nouveau bac (dans 1 semaine)

Ok c'est noté pour les bioballs et les mousses, je vais tout enlever ou plutôt progressivement ? Car il y a quand même des bactéries la dedans non ?Aucun risque si j’enlève tout d'un coup ?

Merci a toi ;) 

Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement
×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici