Aller au contenu
nonopp4

"Chienne de vie" Alim Tunze 6105

Messages recommandés

Bonjour,

 

Il y as environ deux mois, coupure de courant EDF pendant environ une heure, le temps d'arriver pour corriger le probleme ( groupe électrogene ) le courant ce retablis, suite a cette coupure un transfo d'alimentation tunze se retrouve HS, je me dis pas de chance bon 4 ans de bon et loyaux service je vais pas faire un procés à tunze pour si peu :D

 

Aujourd'hui rebelotte coupure EDF et rebelotte un autre transfo d'alim qui dégage :pleure:

 

Plus de doute dans mon esprit vif et rapide, ce sont les coupures EDF qui me "flingue" mes alimentations...

 

Les questions :

 

- Suis je le seul dans ce cas ? ( dans ce cas chienne de vie ! )

- Solution de réparation ou protection ? ( mis a part un onduleur impossible a caser ! )

- Si je passe à un bac à poipoi rouge pourrais-je me passer de bloc alim 6105 ? ( celle la c'est de l'humour ;) )

 

Merci.

 

@++

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est normal que le courant ne passe pas tant il y a des obstacles dans l'aquarium.

 

Je suis pour une aquariophilie branchée, avec des aquariophiles au courant, pour une approche éclairée, avec des mouvements oscillants sur de l'alternatif...!

 

Les transfos Tunze sont un peu délicats. Quand ils s'arrêtent, ou ne repartent pas tout seul. Cruelle expérience répétées plusieurs fois en espérant que cela ira mieux la prochaine fois. En attendant il suffit de les changer...! Avec une en réserve pour les plus prévoyant, ou comment s'adapter à la fragilité du matériel par anticipation qui est une co..e dans cette manière de s'y prendre.

 

L'on devrait faire une démarche groupée pour râler chez le fabricant. :D

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est des coupures style micro coupures ou des coupures longues?

 

tu a contacté Tunze (Claude) pour avoir plus d'infos et voir s'il peut te les changer?

Ce sont des coupures de 60mm minimum, mais en lisant Cornu cela me rassure ( a moitier ) de plus mon fournisseur habituel en as toujours en stock c'est un produit qu'il vend souvent :D ( je viens de le contacter )

 

Et aprés quatre années d'utilisation je me vois mal appeler " Claude" pour une misérable alimentation ( enfin 2 maintenant ! ) , je pense qu'il as autre chose à faire ;)

 

@++

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce sont des coupures de 60mm minimum,

60 mm !!!! Même avis, c'est bien trop long pour une coupure. Chez moi les coupures sont rares et dépassent rarement les 2 ou 3 mm (mesurés au mètre ruban). Malgré cela, mes deux alimentations Tunze on cramé à 1 mois d'intervalle. Non pour moi rien à voir avec les coupures EDF, mais plutôt à la fiabilité des alimentations, tout celle des câbles des Streams, qui se rigidifient et claquent en moins d'un an, même sans oscillateur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

une hypothèse :

Il serait intéressant de savoir lors du retour du courant si il n'y a pas eu une surtension, l' admissible ou l'auto-autorisé par EDF est de 240 volts, valeur augmentée.

 

Le souci est que tous les transfo n'admettent pas cela.

Les alimentations sont peut être concues avec des recommandations inférieures ou trop justes à l'heure actuelle (modification EDF datant de l'année dernière (de mémoire aussi).

Un ballast électronique, marque Osram par exemple autorise 240V, marge de sécurité intéressante, seulement si on lui admet plus c'est mourru aussi...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

une hypothèse :

Il serait intéressant de savoir lors du retour du courant si il n'y a pas eu une surtension, l' admissible ou l'auto-autorisé par EDF est de 240 volts, valeur augmentée.

 

Le souci est que tous les transfo n'admettent pas cela.

Les alimentations sont peut être concues avec des recommandations inférieures ou trop justes à l'heure actuelle (modification EDF datant de l'année dernière (de mémoire aussi).

Un ballast électronique, marque Osram par exemple autorise 240V, marge de sécurité intéressante, seulement si on lui admet plus c'est mourru aussi...

 

Dans la même idée, n'est-ce pas ton groupe électrogène qui envoie trop de courant? Mal régulé en fait!

 

Partager ce message


Lien à poster
Partager sur d’autres sites

sauf erreur

230V +-10%, soit entre 207V et 253V

230 V -5 % + 10 %.

 

faut pas s'étonner après... :timide:

 

La tension normale de distribution BT est régie par l'arrêté interministériel du 24 décembre 2007. Celui-ci fixe à 230 / 400 V le niveau de la tension nominale. Il définit des valeurs minimales et maximales admissibles au point de livraison d’un utilisateur (valeurs moyennées sur 10 mn), correspondant à une plage de [-10%, +10%] autour des valeurs nominales

- un consommateur BT est considéré comme correctement desservi selon le décret 2007-1826 relatif au niveau de qualité sur les réseaux publics et son arrêté d’application dès lors que la tension au point de livraison varie dans un intervalle entre +10% et –10% par rapport à la tension nominale (U0 = 230 V en monophasé BT et 400 V en triphasé BT) ; cette tension est mesurée en valeurs moyennées sur un pas de temps de 10 minutes selon une méthode conforme à la norme CEI 61400-4-30 ;

 

- pour un utilisateur HTA, les clauses d’accès au réseau des contrats stipulent que la tension doit être au point de livraison comprise entre +5% et –5% autour d’une valeur contractuelle, elle aussi comprise entre +5% et –5% autour de la tension nominale HTA U0 ; la mesure de la tension s’effectue selon la même méthode que ci-dessus.

Source ERDF

http://www.erdfdistribution.fr/medias/DTR_Racc_Conso/ERDF-PRO-RES_43E.pdf

 

Ca rejoint la décision prise par EDF de s' autoriser à augmenter la tension par EDF, article lu l'année dernière mais non sauvegardé.

C'était énorme par rapport au 220V "normal".

Attention ce sont des tensions extrêmes, certainement "exceptionnelles" sinon écrans, congélo et autres, bonjour les frais !

Partager ce message


Lien à poster
Partager sur d’autres sites

yop,;;

 

Sur mon alim pour faire simple il y as inscrit :

 

MODEL: 9935

INPUT: AC 100/240V 1,2 A (50 / 60 Hz)

MADE IN CHINA

"tension selective par un "slot" interchangeable " d'origine en 18v livrer avec les pompes... je n'avais jamais vérifier d'ailleur, alors que les 6105 sont bien etiqueter en 24V bon cela à fonctionner pendant 4 années.

 

Sinon la premiere fois je n'ai pas démarrer le groupe électrogene , contrairement à aujourd'hui ( j'ai meme eu un mode stroboscope c'étais presque rigolo...donc baisse de tension ma rampe à led c'est mise à clignoter du fait de cette tension trés instable)

 

Dans les deux cas j'ai flinguer les alims des pompes de brassage, c'est apparamant un probleme récurant, et Cornu semble etre bien préparer à ce genre de probleme ;)

 

@++

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je tiens à préciser avant de me faire traiter de fou ou sénile que j'ai une formation électricité/électronique et j'ai d'ailleurs obtenus un diplôme ( malgré que j'ai tout oublier a ce jour mais cela personne n'est sensé le savoir ... zut ...) :

 

Ce soir je voulais "opérer" mon alimentation à l'aide d'un "vismar" ( c'est a dire un marteau et un tournevis plat vu que le boitier n' as pas de vis de démontage, cette méthode m'as été enseigner dans une école de prestige apeller : "ficelle à barder.mat.sup.de co." )

 

Bref avant de procéder à l'opération et afin d'avoir bonne conscience j'ai tout de même rebrancher l'alim sur le secteur pour être "sur", et la au surprise elle se rallume !?!, du coup je la connecte à ma 6105 qui mis a part un "sursaut" de la pompe ne redémarre pas :

 

nonopp4_20120705223715.jpg

 

J'insiste, car ma surpra intelligence me dis que ce n'est pas normal et de nature légèrement têtu et a force de bidouiller d'essayer de toucher à tout ( je vous rapelle ma formation "ficelle à barder.mat.sup.de co.") miracle la pompe redémarre et fonctionne à merveille !!!

 

Bien sur coincidence, le transfo n'as jamais griller, nono tu avais bu, t'as pas vu la grosse led rouge quand tu as brancher sur le secteur !!! j'en passe et des meilleures, donc je met a rechercher l'ancienne alimentation changer il y as deux mois environ et plaf ! ( du verbe plafer )

 

Meme constat elle s'allume la vicieuse !! mais la pompe de redémarre pas non plus juste un coup de rotor lorsque je connecte l'alim ( ce sont des gros vicieux chez Tunze non ? :D )

 

Finalement je pense avoir trouver ( si certain refond la manip ce serais sympa de confirmer ) donc:

 

-Branchement alimentation sur la pompe ( petit coup de rotor puis plus rien )

- je retire le petit "touchouc" en plastic qui détermine la tension de l'alim ( photo)

 

nonopp4_20120705224614.jpg

-je remet le "touchouc" en plastic toujours avec la pompe connecter ( sans le controleur tunze )

 

Et la miracle et résurrection l'alimentation refonctionne ( j'ai donc changer une premiere fois mon alim pour rien et faillis le faire deux fois )

 

Merci à ma formation "ficelle à barder.mat.sup.de co." ( conseiller d'ailleurs par Dompi ;) ) et si cela refonctionne pour vous n'hésiter pas à m'adresser un don via MP ( accepte CB,Cheque, Espece ou tout don en nature )

 

Sacrée chienne de vie :mdr5:

 

@++

 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai trois alims qui merdent à la maison, je testerai demain.

 

mais je crois que je n'avais même pas le "petit coup de rotor puis plus rien" donc c'est pas bon signe...

 

par contre ça me fait un peu ça sur une alim de nano wavebox.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le même symptôme que toi Nono : Un petit coup et ça redémarrait normalement. Puis plus tard : un petit coup puis et la pompe la pompe redémarrait mais sans puissance... tout ça durant quelques semoaines. Puis finalement plus de petit coup, nada, plus rien, alimentation naze. Avec une alimentation neuve tout redémarre normalement, avec la pêche qu'il faut.

 

C'est ton alim qui commence à faire des siennes et comme c'est un défaut (pour l'instant) pas stabilisé, tu en conclus (comme moi pendant un bon moment) des erreurs.

 

Paix à son âme. Les alim Tunze (les anciens modèlent) claquent déjà au bout d'un an.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

moi aussi des soucis avec une alim.de 6105 enfin je crois, la pompe marchait parfois et s'arrêtait sans explication.J'ai remarqué que le switch de tension(petit bicognoo en plastic transparent) avait une faible tension ou alors clignotait ,mon autre 6105 qui est plus récente affiche un switch de tension bien rouge vif.ça me le fait souvent quand je touche aux réglages du multicontroller 7196.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

moi aussi des soucis avec une alim.de 6105 enfin je crois, la pompe marchait parfois et s'arrêtait sans explication.J'ai remarqué que le switch de tension(petit bicognoo en plastic transparent) avait une faible tension ou alors clignotait ,mon autre 6105 qui est plus récente affiche un switch de tension bien rouge vif.ça me le fait souvent quand je touche aux réglages du multicontroller 7196.

Je m'insurge contre ce sournois détournement des plus beaux de nos mots français et en particulier le mot "bitoniau", déformé, que dis-je, massacré ici en "bicognoo".

 

"Quelques réflexions à brûle pourpoint sur le bitoniau, sa vie, ses mystères...

 

Le bitoniau. Lorsqu'on commence à s'intéresser au bitoniau en tant que concept autonome et signifiant, on est immédiatement pris d'un vertige devant l'ampleur du monde qui s'offre à l'expertise, devant le champ des occurences possibles, toutes plus troublantes les unes que les autres. C'est vertigineux. Le bitoniau nous happe, tout simplement... d'ailleurs que nous dit le Larousse: Bitoniau: ".m.Fam. Petit objet, et, en partic., petite partie d'un dispositif mécanique ( bouton, vis, petite boule etc.) Fascinant. le Robert va plus loin: Bitoniau: n.m.1987; probablement de bitte ou du der. dial. bitton d'après bouton. fam: petit bouton permettant d'actionner un mécanisme, petite protubérance (d'un objet). Appuyer sur le bitoniau, actionner le bitoniau, des bitoniaux. Voila qui nous éclaire davantage. Car il est intéressant de noter que le terme de bitoniau désigne une « protubérance », une pièce d’un système mécanique plus complexe auquel il est rattaché, et qui lui confère sa qualité de bitoniau. « Il doit y avoir un bitoniau », dit-on alors qu’on cherche à faire fonctionner un mécanisme. « C’est quoi, ce bitoniau ? » dit-on avant de faire une connerie. Il est à noter surtout que dans notre monde moderne, le bitoniau dérange, et que la société cherche en secret à s’en débarrasser. On aseptise, on tend à lisser, à cacher le bitoniau, comme s’il était honteux. On trouvait jadis un peu partout des bitoniaux, dans les voitures, sur les briquets, les stylos, les montres etc… et de plus en plus, on leur préfère des boutons tactiles et des mollettes multifonctions parfaitement ridicules, et qui sont loin d’avoir le charme et la personnalité du bitoniau. Certains bitoniaux, en particulier ceux présents sur les briquets jetables et les stylos billes à cliquet, étaient des bitoniaux à fonction sociale. Ils permettaient de s’occuper les mains lorsqu’on traversait les grandes épreuves de la vie : conversations amoureuses, examens, entretiens professionnels. Désormais privés de ces référents tripotatoires, nos doigts gourds se tordent et s’agitent en vain, à mesure que notre discours merdoie. Certains objecteront que nos téléphones portables sont criblés de bitoniaux. A ceux là, je dis non. Certainement pas. entendons-nous bien, une vulgaire touche de clavier ne saurait constituer un bitoniau. Un bitoniau, c'est protubérant, voire turgescent, ça a de l'allure. Historiquement parlant, le bitoniau doit beaucoup à l'archéologie et aux historiens. Si les archéologues sont les grands prêtres du bitoniau, les historiens en sont les cryptographes. Les uns en déterrent des wagons entiers, puis les refilent aux autres qui passent des années à savoir à quoi ils pouvaient bien servir, afin de les faire évoluer du stade de bitoniau primitif à celui, plus prestigieux, de pièce connue d’une nomenclature maîtrisée. L’obscur bitoniau devient alors fermoir de collier en opale de l’époque aztèque, axe de détente de fusil à silex du XVIIème siècle, ou pièce d’un métier à tisser hittite. Et rien n’est plus humiliant pour l’archéologue que de devoir avouer son ignorance de la fonction présumée d’un bitoniau antique. Pour la science, le bitoniau non identifié restera alors à tout jamais un vulgaire machin, un truc, témoignage accablant de la limite de la prospective archéologique, et sera à coup sûr remisé dans un dépôt honteux, sans fenêtre et probablement même sans étiquette. Destin funeste et cruel pour un bitoniau qui a traversé les âges, et qui restera désormais pour tous un obscur et mystérieux bitoniau. Heureusement il reste des gens comme vous et moi pour rêver. Comment ? Il n'y a que moi. Ah, tant pis..."

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici