Aller au contenu
filou95

Conductivité eau osmosée au démarrage de l'osmoseur

Messages recommandés

Bonjour,

 

J'explique, cet AM réfection de l'osmoseur, pose de membranes neuves + préfiltre neuf + résine désionisante + résine antiNO3

 

Donc après rinçage, sortie osmoseur 2 ppm sortie résines 0 ppm cool 

 

Sauf que  : qd il démarre le TDSmetre en ligne en sortie des membranes passe de 2 à 30 ppm puis redescend à 2 ppm en 1 à 2 mn, en sortie de résine ça passe de 0 à 2 puis redescente à 0 en qques mn

 

Des avis , pareil chez vous ?

 

Le pb c'est que c'est automatisé et que je me vois mal le faire manuellement et jeter les 2 premières minutes de production

Bon il a peu tourné, juste 20 à 30 mn, peut être que cela est juste un pb de rinçage et que cela va disparaitre

 

Merci
Modifié par filou95

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout à fait normal, le temps de la mise en pression de la membrane!

Et c'est le problème de l'automatisation de l'osmoseur, surtout quand il est branché sur osmolateur où les osmolations courtes font qu'on injecte de l'eau vraiment pas terrible à chaque fois.

S'il est automatisé pour remplir une cuve d'un volume assez important, çà n'est pas bien grave que le premier litre soit pas au top, sur le volume, se sera dilué.

Modifié par akalco

Partager ce message


Lien à poster
Partager sur d’autres sites

J'y réfléchis, comment à tu fais cela , merci

 

Peut être 2 electrovannes et un temporisateur ?

 

Le pb des électrovannes , c'est qu'elles ont souvent des parties en laiton , avec l'eau osmosée pas conseillé à cause du cuivre

Modifié par filou95

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai mis un té pour tubbing ,juste avant l'entrée de la cartouche déionisante.

quand l'osmoseur démarre , une petite électrovanne s'ouvre et l'eau  de l'osmoseur part dans l'évier.

 au bout  de 2 minutes cette electrovanne se ferme et l'eau traverse la résine .

 il n'y a pas besoin de vanne a plusieurs voies ou plusieurs électrovannes, l'eau emprunte le chemin le plus facile .

Partager ce message


Lien à poster
Partager sur d’autres sites

Un collègue qui se trouve dans les Alpes et qui a la chance de bénéficier d'une "eau de source" n'aura pas à priori de soucis similaire :)

Modifié par yves

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai mis un té pour tubbing ,juste avant l'entrée de la cartouche déionisante.

quand l'osmoseur démarre , une petite électrovanne s'ouvre et l'eau  de l'osmoseur part dans l'évier.

 au bout  de 2 minutes cette electrovanne se ferme et l'eau traverse la résine .

 il n'y a pas besoin de vanne a plusieurs voies ou plusieurs électrovannes, l'eau emprunte le chemin le plus facile .

 

Je l'aurais mis après la cartouche dé ionisante.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis en Osmolation Direct automatisée et j'ai installé un système de vanne 3 voies qui me jette la première eau pendant 2m.

 

"Osmolation Direct automatisée", donc l'osmoseur déverse directement dans le bac, sans réserve intermédiaire. Qu'as-tu mis en place pour éviter que l'osmoseur débite continuellement dans le bac en cas de dysfonctionnement (du capteur de niveau ou d'autre chose) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pourquoi après la cartouche de déionisation Chris ? les ppm largué en début de fonctionnement proviennent des membranes pas des résines, de plus tu satures plus vite tes résines si tu fais passer l'eau chargée du démarrage dedans .

Modifié par filou95

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai moi aussi comme Xtaz une osmolation directe en ayant la chance d'habiter dans une région ou l'eau arrive des glaciers, elle est filtrée et mise dans le réseau.

Comme sécurité pour le cas ou la vanne ne se refermerait pas j'ai mis ce système en bout de tuyau dans la décante.

Si le niveau monte le flotteur ferme l'arrivée d'eau.

http://www.oceanstore.fr/epages/295366.mobile/?ObjectPath=/Shops/295366/Products/BMROWATER&ClassicView=1

Partager ce message


Lien à poster
Partager sur d’autres sites

Cool d'avoir une eau de réseau pure, pas le cas par chez moi :(

 

J'ai mis un trop plein sur la réserve d'eau osmosée , pas de risque de débordement dans la décante en cas de dysfonctionnement comme ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

Cool d'avoir une eau de réseau pure, pas le cas par chez moi :(

 

J'ai mis un trop plein sur la réserve d'eau osmosée , pas de risque de débordement dans la décante en cas de dysfonctionnement comme ça.

J'ai supprimer la réserve d'eau :)

 

L'osmolatuer Tunze pilote une électrovanne se trouvant à la cave, branchée directement sur l'osmoseur et un tuyau spécial osmoseur amène l'eau directement dans la décante.

Ce système compense moins vite que la pompe Tunze, ce qui fait que j'ai piloté mon électrovanne au travers d'un relais temporisé afin d'envoyer la bonne quantité d'eau. :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pourquoi après la cartouche de déionisation Chris ? les ppm largué en début de fonctionnement proviennent des membranes pas des résines, de plus tu satures plus vite tes résines si tu fais passer l'eau chargée du démarrage dedans .

 

J'ai remarqué que l'eau stagnante dans la cartouche de résine accumulait "je ne sais quoi" qui faisait monter le TDS plus que l'eau de la membrane.

Il m'arrive fréquemment de faire un rinçage de la membrane avant la mise en fonction du restricteur et le TDS bondit toujours quand l'eau passe ensuite dans la résine.

De toute façon, je suis resté en manuel : je rince la membrane quelques minutes, je rétablis le circuit et l'eau va à l'évacuation jusqu'à ce que le TDS soit à 0.

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, à voir , je ferais des tests avant ou après les résines avant de me décider

 

Je pourrais le faire aussi en manuel environ 1 à 2 fois par semaine , mais à terme je préfère l'automatiser

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui pas mal, j'ai fait le montage avec un relai temporisateur de chez Conrad et 2 electrovannes de chez betavalves ( il me fallait du 3/8" pas facile à trouver )

 

Ca marche très bien, les 2 premières mn à l'égout et ça sort direct à 0 ppm comme ça 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Nouveau sur le forum, je fais un peu de déterrage à moyenne profondeur, pour savoir s'il était possible que vous me donniez quelques explications sur l'assemblage et le réglage du temporisateur avec les 2 électrovannes s'il vous plait. 

J'ai cherché sur des forums d'électroniques et sur le site mais je n'ai pas bien pigé comment faire. 

Merci!

 

En redéterrant mon aquarium j'ai aussi découvert un univers de dingue sur votre forum. Le truc que je pensais impensable à la maison. Ca donne envie de lire les topics du forum. Une fois les travaux de la maison finis, va falloir faire le grand plongeon pour vous suivre. J'ai hâte, mais je vais attendre de n'avoir plus que ça à m'occuper. Moins de stress!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue parmis nous ;)

 

En faite ils utilisent deux électrovannes.

Une est connectée entre l'osmoseur (sortie eau propre) et le bac

Et l autre entre l osmoseur et une sortie vers égout.

Au démarrage de l'osmoseur tu ouvres l'électrovanne qui va vers l égout pendant deux minutes, cela permet de retrouver un taux acceptable en sortie d osmoseur, puis tu ouvres l autre électrovanne et ferme celle qui va à l égout

Comme cela tu récupères une eau moins chargée

Modifié par bubble_maxi

Partager ce message


Lien à poster
Partager sur d’autres sites

Je lisais ce sujet et une remarque me vient à l'esprit : vous mesurez au TDS mètre en ppm mais vous ne parlez pas de la conductivité en microS ? 

Mon osmoseur affiche 000 à 002 ppm au TDS M avant résines pst osmose mais je change mes résines post osmose dès que le conductivimètre affiche plus de 0,05 microS en sortie de résine (le TDS M mesurerait probablement toujours 0.00 ppm non?)

La question est : suis-je trop maniaque?? :horreur  :D

Partager ce message


Lien à poster
Partager sur d’autres sites

 le conductivimètre affiche plus de 0,05 microS

ça me parait élevé comme précision tu veux dire 5 µS ?

et dans mon cas je change la résine des que l'eau en sortie atteint 5/10 µS (jamais plus de 10) ce qui représente toujours 0 ppm au tds (crayon) (même si 1 ppm = 2 µS en théorie)

Modifié par fran

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec les eaux à faible salinité, le taux de conversion permet de passer d'une valeur à l'autre. La différence provient de la justesse de l'appareil. Nos TDSmetres ne sont pas des champions dans ce domaine. A choisir, le conductimètre étalonné est préférable.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui Fran, tu as raison, l'appareil affiche 0.05 MicroS soit, en fait, 5 MicroS et hop, je change. Je crois que 10 serait aussi, comme tu le dis, une valeur max plus raisonnable à ne pas dépasser. En fait, je pense être atteint de la "DompaSiemensite aigüe", une maladie qui provoque une aversion incoercible à toute impureté présente dans l'eau... :D , et le pire, c'est que je ne dois pas être le seul dans ce cas ici... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici