Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

antho31

Mon bac - Antho31, 700L

Messages recommandés

Mon sable, je l'aime et j’avoue que l'enlever me fait meme plus peur que de le laisser 

 

Sinon pour le changement de la moitié (environ 300l) j'ai déjà fait des 100 litres rapproché récemment et a chaque fois les lendemain les po4 remonte plus haut pour revenir à un peut pret pareil 2 jours apres pour les no3 souvent ceci suivent les po4 donc je les contrôles bcp plus rarement  ....

 

Eau sortie osmoseur 0 po4 et 0 no3 tds 0ppm => l'eau en stockage pour losmose elle, à était testé au bout de 3 jours de stockage, pareil 0 .

 

Pour l'osmoseur ceci n'a pas toujours était le cas il y avais des ppm avec le tds avant l'ajout d'une cartouche déionisante et pour le stockage pareil mise en place d'un réceptacle étanche a la lumière et fermé avec un couvercle et depuis tout est nickel meme au bout de 3 / 4 jours sa reste à zero en ppm no3 et po4 

 

J'ai eu aussi il fut un temps(il y a quelques mois) un manque de bol avec mon bol d'écumeur qui fuyait dans le bac et qui m'avait fait une belle monté à 0.70 de po4 

 

Apres j'ai jamais connu un bac sans po4 et sans no3 sauf après une mise en route de nouveau bac .

Est ce là façon dont je nourris ,quantité ,nourriture, fréquence ?

Trop de poipoi ?

Un ecumeur trop petit ?

ou mon sable ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Cela peut ne pas être définitif pour le sable.

 

Et tu le dis toi même après un changement d'eau de moitié du volume de l'aqua la quantité de phosphate et de nitrates libre mesurait immédiatement après est réduite logiquement de moitié (en supposant que l'eau préparée ne contient pas de nitrate et pas de phosphate).

Mais ce taux remonte au bout de deux jours.

Ce n'est pas en deux jours que ta fuite au niveau de l'écumeur va apporter de telle quantité de NO3 et PO4.

Ce n'est pas non plus la nourriture qui va apporter de telle quantité (à moins que tu nourris avec une pelle et une brouette).

Ton eau osmosée n'en contient pas et ce n'est pas deux jours d'évaporation que cela va t'apporter de tel quantité.

 

En conclusion quelque chose dans ton bac relargue / libère des phosphates et des nitrates rapidement jusqu'à atteindre un point d'équilibre. Donc c'est soit le sable soit les pierres (soit avec un peu de chance les deux).

 

Je te propose donc de virer le sable en changeant la moitiè du volume d'eau pour savoir si ce taux remonte rapidement après. Bien sûr il faut s'attendre à un déséquilibre biologique avec une montée de cyano probablement par la suite.

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors il y à déjà un problème pour le sable c'est qu'il y à vraiment bcp de monde qui en a besoin dans mon bac holoturies x4, oursinsx2 gros et tres poilu qui s'enfouie dans le sable(je sais plus le nom) etoiles x2 , escargots x pleins , valencieanna x1 ...plus toutes la microphone 

 

Mon sable ne semble vraiment pas sale bien au contraire il est toujours tres tres blanc(borabora) ,quand je le remue les seuls choses qui en ressortent sont un film blanc et pas marron comme j'ai connu à mes début , des verres bien rouges style vers de vase 

 

Exemple sur la photo ou on voit le genre de chose qui vole niveau couleur du nuage fait par la femelle clown , c'est blanc .

 

m3HaU.jpg

 

Au niveau du bac en tout cas je n'ai pas de filtration mécanique , j'ai juste une chicane dans la décante et la descente du bac se fait juste dans un bas pour éviter les bulles mais celui ci ne retient pas énormément comparer à un microbag ou perlon je pense ...je le lave en tout cas tous les 3 / 4 jours a chaques lavages du bol ecumeur 

 

Pensez vous que ceci pourrait être une source de po4 et no3 le fait de ne pas avoir de filtration mécanique  ??

Partager ce message


Lien à poster
Partager sur d’autres sites

La microfaune n'est pas inféodée seulement au sable elle trouve aussi des abris dans les PV. Des bacs avec du sable peuvent ne pas avoir de microfaune. Elle est plus lié au nourrissage du bac en terme quantitatif et qualitatif.

 

 

Alors il y à déjà un problème pour le sable c'est qu'il y à vraiment bcp de monde qui en a besoin dans mon bac holoturies x4, oursinsx2 gros et tres poilu qui s'enfouie dans le sable(je sais plus le nom) etoiles x2 , escargots x pleins , valencieanna x1 ...plus toutes la microphone 

 

Mon sable ne semble vraiment pas sale bien au contraire il est toujours tres tres blanc(borabora) ,quand je le remue les seuls choses qui en ressortent sont un film blanc et pas marron comme j'ai connu à mes début , des verres bien rouges style vers de vase 

 

Exemple sur la photo ou on voit le genre de chose qui vole niveau couleur du nuage fait par la femelle clown , c'est blanc .

 

 

 

Au niveau du bac en tout cas je n'ai pas de filtration mécanique , j'ai juste une chicane dans la décante et la descente du bac se fait juste dans un bas pour éviter les bulles mais celui ci ne retient pas énormément comparer à un microbag ou perlon je pense ...je le lave en tout cas tous les 3 / 4 jours a chaques lavages du bol ecumeur 

 

Pensez vous que ceci pourrait être une source de po4 et no3 le fait de ne pas avoir de filtration mécanique  ??

 

La couleur du sable ne traduit pas la quantité de phosphate lié, tu peux avoir des phosphates sans avoir forcément des grandes quantités de sédiments si la minéralisation est rapide.

Le mieux est d'essayer de faire un test phosphate avec du sable, prend deux ou trois pincées en rajoutant quelques gouttes d'acides mélangées avec de l'eau osmosée, et tu fais un test dessus.

 

L'absence de filtration mécanique ne peut pas être une "source" à ton problème. Et même si tu mets une filtration mécanique elle sera inefficace pour lutter contre les NO3 et PO4, les microbag filtrent que les grosses particules.

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Re donc pour toi c'est mon sable 

 

pour ton teste il faut mettre du sable avec de l'eau osmosé et de l'acide  :horreur  , l'acide ne contient pas de po4 elle ?

 

Mes Po4 aujourd'hui sinon avec la resine depuis 3 jours 0.27 po4 les no3 sont un peut plus claire qu'hier , plus pret de la coloration 25 que 50 

 

donc faut il vraiment que je me lance dans ce chantier du sable ou si d'autres ont des réponses 

 

Je ne remets pas en doute ton doute sur mon sable mais j'aimerais avoir aussi d'autres avis si possible car pour mon vivant qui a besoin du sable je me demande bien comment faire et aussi l'idée d'avoir un bac sans sable ne me plaid pas forcement surtout esthétiquement 

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai pas trop suivi, mais quand j'avais mon 360L je siphonner 1/3 de mon sable tout les 3 mois, et a chaque fois sa enlever un sacrée paquet de m.... . sans danger pour la microfaune vu qu'il reste les 2 autre tiers

Partager ce message


Lien à poster
Partager sur d’autres sites

50mg de No3 avec une couche de sable... y'a un truc qui cloche.

Sand doute que tu n'en as pas mis assez!  :D

combien en as-tu dans ce bac, 3cm?

 

Perso, le truc de tester le sable en Po4, je n'y vois aucun intérêt.

Même un sable tout neuf (mais qui était déjà sur une plage...) te montrera certainement des Po4 si tu le dissous dans un acide et modifie sa structure "stable" (oupsla, je sens que je vais me faire griller par un biolo :siffle  :D ).

Partager ce message


Lien à poster
Partager sur d’autres sites

50mg de No3 avec une couche de sable... y'a un truc qui cloche.

Sand doute que tu n'en as pas mis assez!  :D

combien en as-tu dans ce bac, 3cm?

 

Perso, le truc de tester le sable en Po4, je n'y vois aucun intérêt.

Même un sable tout neuf (mais qui était déjà sur une plage...) te montrera certainement des Po4 si tu le dissous dans un acide et modifie sa structure "stable" (oupsla, je sens que je vais me faire griller par un biolo :siffle  :D ).

 

 

J'ai par endroit 6 cm et d'autre 4cm et au début j'avais donc mis un peut pret 5 cm partout , je sais que le bora a tendance à se dissoudre dans le temps mais bon le bac est en eau que depuis 1an et demi donc on vas dire que je dois avoir 4.5 cm mini ...

 

Pense tu que je devrais clocher le sable meme si je vois en celui ci qu'un nuage blanchâtre qui s'en échappe une fois qu'il est remuer ?

Est ce que je ne ferais pas plus de mal que de bien en faisant ca ?

Ou alors enlever le sable si celui ci peut etre la seul cause de mes no3 et po4 ?

Ou alors voir si mes no3 descende avec mes po4 apres l'ajout de résine po4 ?

Ou si il descende pas alors ajouter aussi une resine no3?

 

Je sais que le mieux est de toujours trouver la source au no3 /po4 mais pourquoi existe t'il des résines et est ce un problème, que de tourner sur resine que l'on change tous les 3 mois ?

Ou alors dans mon cas m'aider à descendre mes taux avec résine et apres voir à combien je tourne sans ou au bout d'un certain temps sachant que j'avais "avant" des problème de maintenance au niveau osmoseur et niveau stockage eau osmosé ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, je ne suis vraiment pas un adepte du clochage, ou alors à petite dose, à moins qu'il y ait une flagrante accumulation de sédiments, ce qui ne semble pas être ton cas.

Maintenant... difficile de savoir ce qui se passe, mais comme le dit Olivier, quelque chose relargue...

Ou bien... Es-tu vraiment certain de ton eau osmosée, à présent?

 

Une fois que tu auras examiné une à une les causes potentielles, tu devrais finir par trouver.

Quand même, un an et demi pour le sable, ce n'est pas beaucoup.

Ou alors, il y a eu des précipitations massives, qui ont fait que beaucoup de Po4 se sont fixés au substrat.

Perso, je continue à douter de la qualité de l'eau osmosée, les taux me semblent trop hauts pour mettre en cause le sable, et même si, il ne s'agirait que des Po4.

5cm de sable épure du nitrate à gogo, tu devrais être en dessous de 10mg/L.

Peux-tu nous rappeler comment tu filtres ton eau (osmoseur, résine), et avec quoi tu la testes ensuite?

Tu as pas mal de prédateurs dans ton sable, vois-tu des vers?

 

Courage!  ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, je ne suis vraiment pas un adepte du clochage, ou alors à petite dose, à moins qu'il y ait une flagrante accumulation de sédiments, ce qui ne semble pas être ton cas.

Maintenant... difficile de savoir ce qui se passe, mais comme le dit Olivier, quelque chose relargue...

Ou bien... Es-tu vraiment certain de ton eau osmosée, à présent?

 

Une fois que tu auras examiné une à une les causes potentielles, tu devrais finir par trouver.

Quand même, un an et demi pour le sable, ce n'est pas beaucoup.

Ou alors, il y a eu des précipitations massives, qui ont fait que beaucoup de Po4 se sont fixés au substrat.

Perso, je continue à douter de la qualité de l'eau osmosée, les taux me semblent trop hauts pour mettre en cause le sable, et même si, il ne s'agirait que des Po4.

5cm de sable épure du nitrate à gogo, tu devrais être en dessous de 10mg/L.

Peux-tu nous rappeler comment tu filtres ton eau (osmoseur, résine), et avec quoi tu la testes ensuite?

Tu as pas mal de prédateurs dans ton sable, vois-tu des vers?

 

Courage!  ;)

Re

 

Pour mon eau osmosé oui je suis certain maintenant : tester pour les po4 avec hanna et no3 salifert et mon tds affiche 000 en sortie osmoseur 

 

Mon osmoseur est avec membrane,cartouche charbon ,cartouche micron et une cartouche avec resine déionisante .

 

J'ai énormément de vers de feu dans le sable et PV j'ai aussi comme dit un peut plus haut des vers (style vers de vase rouge) 

 

Hier j'ai perdu mon valenciennea puellaris (alors qu'une heure avant il filtré le sable) que j'avais suite à la perte de mon strigata il y à 2 voir 3 mois en arrière qui lui je l'avais depuis plus de 2 ans 

 

Manque de bouffe dans mon sable ? Truc pas bon dans mon sable pour les valenciennea ? j'avais ajouté aussi un peut avant la mort du strigata un hexatenia serrait ce lui meme si je le vois pas attaquer qui que se soit ?? Le puellaris avait quand meme des fois pendant une fraction de seconde des tres tres gros speed a traverser le bac a tte vitesse et meme a se taper dans la vitre pour apres renager normalement je l'ai vu faire ca plusieurs fois qd meme ??

 

Pour mes PO4 et NO3 ils descendent tranquillement , AJD 0.22 PO4 et 25 no3 , je sais pas si la resine joue sur l'écume mais j'ai mon ecumeur qui me sort bcp plus de jus depuis l'ajout de la resine ??

 

Le point positif dans la perte du valenciennea est que si je veux virer le sable il y a lui en moins à recaser :( en tout cas si je remets pas de valenciennea je me demande comment la surface de mon sable va réagir car la dernière fois au bout d'une semaine apres la perte du strigata je commençais à avoir des petites taches marron clair par endroit ...

Partager ce message


Lien à poster
Partager sur d’autres sites

perso j'amais de la vie je metterai du sable sans valencieanna .

 

c'est vraiment la base pour ne pas avoir de probleme à cause du sable. perso j'entend ..

 

aller pour moi : un valenciaenna sa equivaut en nettoyage du sable à 40 strombus .

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon je reviens sur mon sable sans valencienna et donc depuis la perte de ce dernier (1 mois) j'ai le sable qui se retrouve avec par endroit des tache marron pas des cyano mais comme un petit tapis de poussières marron 

 

Bon maintenant il est vrai que j'avais moins de brassage que maintenant et je vais encore attendre quelques jours avec mon nouveau brassage pour voir si ces taches disparaissent 

 

Pour le brassage je me retrouve donc avec deux jebao rw - 15 équivaut à : 26000 l/h et une resun donné pour 15000 mais qui elle doit faire seulement 8000 ce qui me fait 34000 l/h  pour une cuve de 450l : ce qui correspond qd meme à 75 x le volume du bac  :horreur

 

Donc autant dire que oui sa dépote sévère mais je me pose la questions : est ce qu'autant de brassage ne peut pas finir par fatiguer mes poissons , sachant que celui ci serra pas permanent car énormément réduit la nuit avec le capteur luminosité ?

 

Un truc aussi sur ces pompes : la sortie de celle ci et grosse et bcp plus ouverte et en plus l'hélice se trouve à proximité de la sortie c'est à dire tres tres proche style 5 / 6 mm et je sais que mon olivaceus  aime faire le bourrin la gueule face à la sortie de pompe pour essayer de bouffer des algues .N'y aurait il pas un danger a que celui ci aille mettre son museau dans l'hélice ?

 

 

tF6lb.png

 

 

Petite video pendant un nourrissage ou on peut voir comment sa bouge dans le bac,j'ai l'empression que les poissons s'envolent . 

 

http://youtu.be/Gz345uFrJTc

 

Pour mes PO4 , je vais attendre que la trempette dans le bac passe un peut car là l'écumeur c'est re-énervé à cause de beaucoup de sédiments qui se soulèvent,Au dernier relevé j'étais tombé à 0.25 je crois donc sa avait un poil remonté de 0.22 à 0.25 là j'attend mini 2 jours pour refaire un test .

 

:bonjour

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Pour le brassage je me retrouve donc avec deux jebao rw - 15 équivaut à : 26000 l/h et une resun donné pour 15000 mais qui elle doit faire seulement 8000 ce qui me fait 34000 l/h  pour une cuve de 450l : ce qui correspond qd meme à 75 x le volume du bac  :horreur

 

Donc autant dire que oui sa dépote sévère mais je me pose la questions : est ce qu'autant de brassage ne peut pas finir par fatiguer mes poissons , sachant que celui ci serra pas permanent car énormément réduit la nuit avec le capteur luminosité ?

 

Un truc aussi sur ces pompes : la sortie de celle ci et grosse et bcp plus ouverte et en plus l'hélice se trouve à proximité de la sortie c'est à dire tres tres proche style 5 / 6 mm et je sais que mon olivaceus  aime faire le bourrin la gueule face à la sortie de pompe pour essayer de bouffer des algues .N'y aurait il pas un danger a que celui ci aille mettre son museau dans l'hélice ?

 

Non aucun risque de trop brasser dans ces conditions. Ce sont des valeurs théoriques qui diminuent rapidement en fonction du salissement des pompes. Pour l'Olivaceus aucun risque non plus il cherche juste à manger les algues et il ne se fera pas choper (sauf si il a un problème pathologique).

Enfin, de mon coté le brassage est à fond jour et nuit je ne vois pas trop l'intérêt de réduire le brassage la nuit, avec le décor il y a toujours des zones moins brassées en nombre largement suffisant pour les poissons.

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Enfin, de mon coté le brassage est à fond jour et nuit je ne vois pas trop l'intérêt de réduire le brassage la nuit

 

 

 

reduire le brassage la nuit c'est pas mal tout de meme, c'est plus facile pour les coraux de manger :D enfin quand ils trouvent de quoi partir a la chasse..........................

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans ce cas là je mets les pompes sur pause et j'injecte des nauplii d'artémia. Ce qui présente, je pense, un réel intérêt car je peux cibler l'apport, évaluer la quantité injecter, quantifier la taille des proies par rapport à la taille du polype, améliorer et orienter la qualité de la proie...C'est extrêmement facile à faire, peu contraignant et je n'attends pas d'hypothétiques proies qui vont peut être passer à proximité d'un corail... ;)

 

D’où le vieux adage : Si le corail ne va pas à la proie alors la proie ira au corail... :D :D

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok ok , en tous cas je trouve peut être mon brassage là qd meme un peut fort les poissons sont en mode "machine à laver" à voir dans le temps si les pompes se calmes ..sinon j’enlèverais celle qui est sur oscillateur ( la resum 15000) 

 

Mais sinon , êtes vous sur que nos petits polypes n' arrivent pas à choper de bouffe avec un gros brassage ?

Si oui je couperais de temps en temps 

 

En tout cas avec ces pompes le sable bora bora se soulève et s'accumule sous la pompes par aspirations , j'ai orienté exprès vers la surface mais meme en dessous des pompes placées à 25 voir 30 cm du sable et en faite là elles aspirent le sable et donc sa fait des petites collines sous celle ci .

 

Le fait quelles aient de plus grosse ouverture fait qu'elles arrachent beaucoup plus que les wp 40 en tout cas  :horreur

Partager ce message


Lien à poster
Partager sur d’autres sites

pour le brassage c'est rien, en mer, le courant et 100fois plus, apres la difference c'est que les poissons ne se batte pas contre le courant mais se laisse porter .

 

si tu as des pompes surpuissante, c'est bien pour ton redox, car plus il y a de remou à la surface plus ton redox sera bon.

mais apres si c'est pas beau de voir t'es poisson faire la toupie vaut mieux le baisser .

 

pour les tache marron c'est de la dynoflagelle, c'est sur que sans tamiseur de sable, ton sable sedimente et la dinoflagel se place au endroit les moins brassé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon il y a deux jours re-nécrose (blanchiment)  des coraux durs .

j'ai mis l'uv hier matin et je pense revoir une amélioration , pourquoi si l’amélioration se confirme faudrait il que je tourne avec l'uv ?

Bactéries ou une algue microscopique ....???

 

Avait vous déjà entendu des bacs qui sans l'UV avait des blanchiments ?

 

Je précise qu'à l'heure actuelle, je ne suis pas sur de l'arret du blanchiment des coraux mais j'ai quand meme une tres nette impression de mieux .

 

En si peut de temps , l'UV aurait il pu avoir déjà agi ? 

 

 

Pour le truc marron sur le sable , c'est pratiquement parti faut dire qu'avec la tempete qu'il y a dans le bac  :horreur

 

 

J'ai ajouter deux petits gobiodon okinawae dans le refuge manière d'avoir un peut de vie et ne pas toucher à la "microphone" ;)  

Partager ce message


Lien à poster
Partager sur d’autres sites

Re 

 

Bon beh je confirme qu'apres avoir remis l'UV des le lendemain la nécroses sur les durs c'est arreté . Ils ont repris de la couleurs et pour certain ont meme recommencé à recoloniser la partie blanchie 

 

La derniere fois (9 mois en arriere) j'ai perdu une quantité énorme de durs car j'ai cru en un premier temps que j'avais trop de NO3 et PO4 ce qui me crevé tous mes durs, donc j'essayé d'ajouter des apports carbonés pour faire proliféré la micro et espérer que sa baisse mes po4 et no3

 

Les po4 avaient tres vites disparu mais pas totalement  pour les no3 , mes coraux à l'époque blanchissaient tjr donc gros changement d'eau et rien n'y faisait je regardais mon bac mourrir jour apres jour , sa à duré presque 6 mois

 

Au bout de 6 mois j'ai mis l'uv et j'ai vu une amélioration assez rapide , pas aussi rapide que celle ci , je dirais au bout d'une semaine voir 15 jours

 

Là l'uv tourne 24/24, je vais chercher cette apres midi une ampoule neuve , au bout de 24 heure les necroses ce sont arreté et au bout de 72 heure certain on tout recolonisé et pour les coraux qui n'ont rien eu eux je trouve que leurs couleurs est plus vive

 

Donc pourquoi dois je mettre un UV sachant que l'UV j'ai du le garder la derniere fois 24/24 pendant 3 semaines et apres plusieurs mois en 12/24 , sa doit faire 2 mois que je ne l'avais plu et voila que cette necrose (bouffage de corail) reviens ?????

Partager ce message


Lien à poster
Partager sur d’autres sites

Hugh,

On se calme les Toulousains :)

Je viens de modérer vos propos qui n'ont rien à faire ici.

 

Pour en revenir aux soucis d'antho3, je n'ai pour ma part jamais vu un UV permettant d'éliminer des pathogènes sur des coraux. Je ne suis pas certains que l'UV soit responsable mais tant mieux si cela va mieux. L'UV ne traite que l'eau qui passe et pas toute l'eau du bac, de plus les pathogènes qui attaquent le corail restent dessus.

 

Re 

 

Bon beh je confirme qu'apres avoir remis l'UV des le lendemain la nécroses sur les durs c'est arreté . Ils ont repris de la couleurs et pour certain ont meme recommencé à recoloniser la partie blanchie

 

Là l'uv tourne 24/24, je vais chercher cette apres midi une ampoule neuve , au bout de 24 heure les necroses ce sont arreté et au bout de 72 heure certain on tout recolonisé et pour les coraux qui n'ont rien eu eux je trouve que leurs couleurs est plus vive

 

Donc pourquoi dois je mettre un UV sachant que l'UV j'ai du le garder la derniere fois 24/24 pendant 3 semaines et apres plusieurs mois en 12/24 , sa doit faire 2 mois que je ne l'avais plu et voila que cette necrose (bouffage de corail) reviens ?????

Je suis également surpris de la croissance des parties nécrosées au bout seulement de 72H. Il s'agit de quels animaux ?(Acro/ stylo/ Pocillo/)

 

Je m'orienterais plutôt vers un soucis de calcification (phosphates, KH...)

 

olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici