Aller au contenu
Sam Dalembert

Présentation - 1800L - Sam Dalembert

Messages recommandés

Bonjour,

J'aurais peut-être une autre théorie à te présenter.

J'ai remarqué qu'il m'arrivait d'exploser les records de No3 et Po4. Et ce, à des valeurs bien supérieures à celles que tu mentionnes ici. Ces valeurs ne sont pour moi, enfin pour mon bac, pas l'élément déclencheur de nécroses. J'ai d'ailleurs relancé mon bac après déménagement avec des valeurs à faire rougir les fioles :
Avant déménagement : No3 à 75mg/L et Po4 à 1.22 mg/L (oui, il y a bien un 1 devant la virgule !!) / Après déménagement et 3 semaines de stabilisation-dégorgement et retour immédiate de la croissance : No3 à 30 mg/L et Po4 0.70 mg/L.
Aujourd'hui, 8 mois après le déménagement et une maintenance normale (10 à 20% de changement d'eau toutes les 6 semaines), un seul écumeur, un nourrissage plus que correct et une bonne dose de résine ferrique, les taux sont à 0.25mg/L de No3 et 0.17mg/L de Po4.

Je pense qu'au contraire, ce sont de simples arrêts de croissance (chez moi) ou les nécroses chez toi qui font monter ces taux. Je l'ai remarqué à plusieurs reprises chez moi : Arrêt de croissance = montée des taux. Et ce malgré un, voir deux écumeurs en route.
Les roches sont celles que j'ai introduites il y à 16 ans. Elles ont juste été déplacées et les sédiments du fond éliminés. Alors des PV HS ... j'en doute !
Tu as très certainement cerné la cause de tes nécroses (VSV ?). L'apport d'oligos devraient suffire à remonter les taux faibles mesurés par ATI. Refait cette analyse d'ici quelques semaines si tout est dans l'ordre.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 5/24/2019 à 3:04 PM, Bubule a dit :

Je pense qu'au contraire, ce sont de simples arrêts de croissance (chez moi) ou les nécroses chez toi qui font monter ces taux. Je l'ai remarqué à plusieurs reprises chez moi : Arrêt de croissance = montée des taux. 

Salut,

J'ai remarqué ce phénomène, par contre j'ai conclu l'inverse :

Fort taux de No3 / Po4 = diminution de croissante (et donc Balling à diminuer dans mon cas).

 

Sam, est ce que tu as regardé du coté de ton osmoseur... ?

Partager ce message


Lien à poster
Partager sur d’autres sites

:bonjour

 

Citation

Par contre, gros souci niveau Nitrates et Phosphates, tout bêtement. Comme mes tests étaient plus ou moins périmés, j'avais du mal à y croire, mais si si. 30mg/l de NO3 et 0.24 de phosphate !!!

tssss, ca se mesure au photomètre. ca t'aurais éviter ce soucis ca détecter a temps.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 5/25/2019 à 6:13 PM, Eauturquoise a dit :

Sam, est ce que tu as regardé du coté de ton osmoseur... ?

Oui, j'ai fait tester en même temps que l'eau, ça me trouve 120ug/l de Silice, 10 de Cuivre et 8 de Zinc. Tout le reste est à 0.

En cherchant un peu sur internet j'ai trouvé d'autres gens qui avaient fait le même test, avec des valeurs similaires donc est-ce que c'est vraiment significatif ?

J'ai un osmoseur 5 étapes de chez Optima (2 filtres, 1 filtre charbon, 1 membrane, 1 résine de déionisation).

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 5/26/2019 à 3:42 PM, calimero a dit :

:bonjour

 

tssss, ca se mesure au photomètre. ca t'aurais éviter ce soucis ca détecter a temps.

Pour les PO4 c'est un checker Hannah.

Et comme je disais, les tests Salifert sont très bons, tout correspond, y compris les NO3.

 

Non disons que c'est plus compliqué que ça : comme tout allait bien depuis 1an et demi, je ne faisais plus vraiment de tests NO3/PO4. Quand ça a commencé à déconner, j'ai tardé à les faire, et comme les tests étaient périmés, j'ai douté  des tests...qui étaient en fait plutôt bons (au moins sur le fait que c'était chargé).

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 5/24/2019 à 3:04 PM, Bubule a dit :

Tu as très certainement cerné la cause de tes nécroses (VSV ?). L'apport d'oligos devraient suffire à remonter les taux faibles mesurés par ATI. Refait cette analyse d'ici quelques semaines si tout est dans l'ordre.

Non, en fait j'ai testé le VSV justement pour répondre au problème de nécrose/nitrates/phosphates. Les nécroses ont commencé avant que je commence le VSV.

Pour ta théorie je sais pas quoi en penser, parce que ça voudrait dire aussi que les nécroses frapperaient sans cause réelle, que ça pourrait être aléatoire ? C'est peut-être pire encore !

D'un autre côté on sait aussi qu'il y a beaucoup de bactéries dans nos bacs qui "dorment" et se réactivent quand les conditions sont favorables et/ou quand l'hôte est faible. Donc que les bactéries aient attaqué avec succès les coraux, qui auraient été fragilisés par de forts taux de polluants, ça parait pas illogique non plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce n'est pas vraiment ainsi que je souhaitais l'exprimer.

A mon avis, il y a autre chose qui fait stopper la croissance et peut doucement s'empirer jusqu'à provoquer des nécroses.
Dans mon explication, je faisais état du cas de mon bac, où j'ai pu constater un arrêt des croissances, AVANT que les taux de No3 et Po4 s'emballent. Et ceci à plusieurs reprises depuis la vie du bac.
Malgré des taux de macro-éléments normaux (Ca, Kh, Mg et salinité) et des taux de pollution faibles (Po4, No3), les croissances s'arrêtent. Les taux de polluants s'envolent ensuite, et la consommation de macro-éléments se réduit avec, comme tu l'as constaté, la nécessité de réduire leurs apports.
Cela me fait croire que les coraux ont une consommation importante de ces polluants, tant qu'ils ont de la croissance. Que les coraux ont un rôle épurateur plus important que j'aurais pu l'imaginer. Ou bien les roches sont également sensibles aux même variables.
Dans mon cas, après bien des essais, resets, ... et quelques pertes, j'ai pu constater que c'est l'absence d'oligos qui était la cause initiale de l'arrêt de la croissance.

Dans ton cas c'est vraisemblablement c'est l'ajout de VSV dans une phase 'fragile' qui a provoqué cette explosion assez rapide. Mais l'origine est peut-être la même.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien sûr l'origine de ta RTN (tu évoques la STN, qu'est ce que c'est ?) ne sera jamais établie avec certitude. De mon côte je crois aussi que dans les bacs anciens, sans apports de bonnes bactéries et reset global chimique (gros changement d'eau), il y a probablement dérive de certains éléments (carence, excès) que des apports d'Oligo peuvent redresser. Et puis dérive de l'équilibre bactérien : les bactéries pathogènes prenant le dessus, d'abord sur des coraux fragiles.

Partager ce message


Lien à poster
Partager sur d’autres sites

2-3 mois après, c'est toujours pas terrible :(

Les nécroses ont stoppé sur beaucoup de coraux, beaucoup continuent de pousser, mais mon plateau vert est en train de se faire bouffer... Ajouté à ça l'invasion de Valonia dans mon hystrix (trop gros pour être retiré du bac et nettoyé, sans parler de la densité d'aiguilles)...

Les poissons vont bien, c'est déjà ça, et heureusement j'ai encore les LPS et quelques pièces (pocillo, hydnophora) qui tiennent le coup. même un Acropora nana qui s'est révélé être résistant, il a nécrosé, s'est remis complètement, puis a re-nécrosé, puis se remet partiellement... Bon je me doute de comment ça va finir :D:(

Denisio je parle de STN, c'est un terme que j'ai déjà lu ailleurs, tout bêtement S pour Slow au lieu de R pour Rapid. Une RTN mais lente :D Là c'est vraiment mon cas. Ce n'est pas 1cm de tissu perdu en 1 jour, mais en 1 semaine. J'ai même un digitata qui pousse quasiment aussi vite qu'il est bouffé ! Ca fait des mois qu'il pousse vers le haut....avec la base qui est blanche. Par contre je ne saurai te dire si cette différence STN/RTN est la même bactérie, si c'est la même maladie mais plus ou moins forte, si c'est lié à des conditions spécifiques, etc.

 

A propos des Valonia, rassurez-moi, un siganus jeune et/ou qui vient d'arriver est trop timide pour s'en occuper ? J'ai mis un Uspi il y a 10 jours, pas de gros souci avec les autres chirurgiens, c'est bien, mais il ne touche pas aux Valonias...

Modifié par Sam Dalembert

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour sam,

pour les valonias , j'avais acheter 3 crabe Mithrax pour 360 litres . Au début j'avais l'impression qu'ils ne mangeaient rien . Et puis au bout de quelques mois , plus aucune Valonias . Pourtant cela commençait a pulluler dans mon  bac . 

Depuis , deux crabes sont morts dans les pompes de brassage , mais j'ai quelques Valonias par ci par la ,  mais sans conséquence pour les coraux  . Pour mon cas cela a fonctionner , certains n'ont pas de bon résultat avec ce crabe herbivores ...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, RTN, STN... deux termes pour définir ce que l'on ne sait pas expliquer. Ou du moins, deux vitesses de nécrose (bien qu'il existe toute la panoplie intermédiaire) selon les bactéries en jeu que l'on ne sait pas identifier ni traiter. J'ai connu ça 😀

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, dan a dit :

Bonjour sam,

pour les valonias , j'avais acheter 3 crabe Mithrax pour 360 litres . Au début j'avais l'impression qu'ils ne mangeaient rien . Et puis au bout de quelques mois , plus aucune Valonias . Pourtant cela commençait a pulluler dans mon  bac . 

Depuis , deux crabes sont morts dans les pompes de brassage , mais j'ai quelques Valonias par ci par la ,  mais sans conséquence pour les coraux  . Pour mon cas cela a fonctionner , certains n'ont pas de bon résultat avec ce crabe herbivores ...

 

Merci du retour !

Le souci pour moi c'est

1/ vu le volume et l'étendue des dégâts (par exemple mon hystrix fait 40x40cm, et il est couvert, littéralement couvert de Valonias), il me faudrait au moins 15 crabes...

2/ j'ai une Squille dans le bac, qui doit bien faire au moins 10cm de long, donc je suis pas sûr que ça se passe bien si le crabe passe par là où elle habite :D

 

Sinon personne n'a d'expérience avec les Lapins ? :)

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Sam Dalembert a dit :

Sinon personne n'a d'expérience avec les Lapins ? :)

Mon vulpinus n'a jamais touché à mes chères valonia. Je les ai éradiquées en sortant les pierres et décollant les algues hors du bac avec une pointe de couteau. Après cette opération au couteau j'avais fait un rinçage de la pierre avec l'eau du bac (lors d'un changement d'eau) avant de remettre la pierre à sa place.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai un lo vulpinus dans un 360L

je n'ai pas de valonias visibles ( je l'y ai mis parce que j'en avais )

par contre dans les coins moins accessibles elles y sont toujours

pas sur qu'il aille les manger entre les branches de coraux

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

  • Récemment ici   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

En poursuivant votre navigation, vous acceptez l’utilisation des cookies pour vous proposer des contenus adaptés à vos centres d’intérêt et réaliser des mesures pour améliorer votre expérience sur le site. Pour en savoir plus et gérer vos paramètres, cliquez ici